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What’s New in this Release

Change Description Link to Topic

Quality Control Frames added to 
help access quality of captured scan. 
First and last frames of a scan can be 
compared to determine if patient 
moved during the scan.

Using Quality Control Frames on 
page 7-3

Study Date drop-down added to 
enable filtering by study dates.

Patient Information on page 5-1

Two new options, Reset Window/
Level and Reset All Window/
Levels, added to reset brightness and 
contrast to original settings if they 
were changed.

Adjusting Brightness and 
Contrast on page 7-9

Filter setting Smooth removed.  
New filter setting Sharpen Mild 
added.

Filter Settings on page 7-11

Preview frames can be viewed for 
raw patient images.

Viewing and Reconstructing Raw 
Patient Scans on page 7-23

Level Up menu option changed to 
Screen option.  Screen option 
enables selection of any detail 
screen without having to access the 
Preview screen.

Preview Screen on page 8-1

3D Model view added to the Implant 
Planning screen.

To Use the 3D Model View on 
page 8-6

New feature added to enable 
marking of estimated nerve canal for 
left, right, or both canals.

Estimate the Nerve Canal on 
page 8-7
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Gridlines added to MPR screen. MPR Screen on page 8-14

Scroll wheel on mouse is activated 
to enable scrolling through slices on 
Implant Planning and MPR screens.

Implant Planning Screen on page 
8-2
MPR Screen on page 8-14

Use Lossy Compression option 
added to DICOM Export Properties 
and CD Burner Speed dialogs. This 
compression type can be used when 
exporting patient data across a 
network or when creating a CD.

Export DICOM on page 9-2
Create CD on page 9-3

Networking support feature added to 
facilitate customer setup of  
networked VisionQ and Vision 
computers.

Networking Support Setup on 
page 14-1

New features added to: 1) enable 
import of patient data from a 
DICOM worklist or Patient 
Management system, and 2) enable 
export of DICOM images to a 
remote system such as a Picture 
Archive and Communications 
System.

Remote System Import and 
Export on page 15-1

Keyboard shortcuts added to access 
top-level menu items from the 
keyboard.

Keyboard Shortcuts on page C-2

Calibration separated from VisionQ 
application and is accessed from 
Calibration icon on the desktop.

Calibration on page 10-1

Change Description Link to Topic
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Chapter

 1 Introduction

System Description

The system is a Cone Beam Volumetric Tomography and Panoramic 
X-ray device used for dental head and neck applications. The system 
consists of a Scanner and Computer Workstation which is suitable 
for an in-office environment.

This scanning device is an open design that allows Patients to sit 
upright during a procedure. An electric powered seat is built into the 
device for proper Patient positioning.

KaVo 3D eXa® Imaging System

HEAD 
SUPPORT 

BACKPLATE

CHIN 
SUPPORT

GATE
(SWINGS OPEN, 
MAGNETS LOCK 

IN PLACE)

PATIENT 
ALIGNMENT 

PANEL (ADJUSTS 
CHAIR UP/DOWN)

HEAD SUPPORT 
BACK PLATE 

KNOB
(SLIDES TO 

ADJUST THE 
POSITION OF THE 
HEAD SUPPORT)

MOTORIZED 
CHAIR

(MOVES
UP/DOWN VIA 
BUTTONS ON
THE SYSTEM 

CONTROL BOX)



Kavo 3D eXam ®  Operators’ Manual

K990400    16 April 2008
1-2

The system consists of a Scanner and Computer Workstation. In 
order for the system to operate, both the Scanner and Computer 
Workstation must be turned ON.

The system captures data for 3D Skull Reconstruction for the 
following procedures:

• Implants
• TM Joints
• Reconstructed Panoramic
• Reconstructed Cephalometrics
• Airway / Sinus, etc.
• Nerve Canal

• PAN - Optional Conventional Digital Panoramic Feature
Cone Beam Volumetric Tomography is a medical imaging technique 
that uses X-rays to obtain cross-sectional images of the head or neck. 
Quality of the images depends on the level and amount of X-ray 
energy delivered to the tissue. Imaging displays both high-density 
tissue, such as bone, and soft tissue. When interpreted by a trained 
Physician, these images provide useful diagnostic information.

Major System Items
The system is comprised of the following major items:

• Scanner

• Computer Workstation

• Operator Control Box with 50 ft. (15.2m) Cable

• Patient Emergency Stop Box with 10 ft. (3m) Cable

• Interlock Jumper Cable, 8 inch (20cm)

• Interlock Cable 50 ft. (15.2m)

• Warning Light Cable 50 ft. (15.2m)

• Chair Connection Cable, 10 ft. (3m)

• Power Cable, 15 ft.(4.6m)

• CAT 5 Ethernet Cable, 50 ft. (15.2m)
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About the Operators’ Manual
This documentation describes the safe and effective operation of the 
system. The information is intended to provide trained 
Technologists and Physicians the necessary guidance to operate the 
system in a safe and effective manner.

Conventions Used in the User Manual

• Keyboard keys are represented in a Bold font. 

For example, “Press Start.”

• Menu items and button names on the user interface display 
are represented in a Bold font.

For example, “At the Print window, click the Print button.”

• Keyboard entries are represented in bold Courier font.

For example, “Type QA Test in the filename box.”
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Standard Limited Warranty

KaVo warrants the original purchaser that this hardware system will 
be free from defects for a period of one (1) year from the date of 
delivery. During the warranty period, KaVo will correct any defects 
in material or workmanship, at no charge for materials. Any 
replacement parts shall be new or serviceable used parts and are 
warranted for the remainder of the original warranty or thirty (30) 
days, whichever is longer. The warranty period is not extended as a 
result of purchasing any additional parts from KaVo. The original 
purchaser must promptly notify KaVo in writing if there is a defect 
in material or workmanship. Written notice in all events must be 
received by KaVo before expiration of the warranty period. This 
warranty is not transferable. 

This One-Year Limited Warranty covers normal use. KaVo does 
not warrant or cover:

• Damage caused by impact with other objects, dropping, 
falls, spilled liquids or immersion in liquids

• Damage caused by a disaster such as fire, flood, wind, 
earthquake, or lightning

• Damage caused by unauthorized attachments, alterations, 
modifications or foreign objects

• Damage caused by peripherals

• Damage caused by failure to provide a suitable environment

• Damage caused by the use of the hardware system for 
purposes other than those for which it was designed

• Damage from improper maintenance

• Damage from improper electrical connection or supply

• Damage caused by any other abuse, misuse, mishandling, or 
misapplication

• Damage to acquisition computer, software, or operating 
system caused by;

o Unauthorized additions or changes
o Viruses, spyware, or gaming software
o Damage caused by Network or Operating Engineers
o Damage from the use of this machine or computer 

for any other purpose
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o Applications other than its intended use
o Damage caused by third party software
o Damage caused by unauthorized changes to the 

system software
o Damage caused by unauthorized upgrades, additions 

or deletions
o Damage caused by internet use, or any other 

unauthorized application.
 
Under no circumstances shall KaVo be liable for any special, 
incidental, or consequential damages based upon breach of 
warranty, breach of contract, negligence, strict liability or any other 
legal theory. Such damages include, but are not limited to, loss of 
data, loss of profits, loss of revenue, loss of use of hardware system 
or any associated equipment, cost of capital, cost of substitute or 
replacement equipment, facilities or services, down time, 
purchaser's time, the claims of third party, including customers, and 
injury to property.

Disclaimer of Warranties
The warranty stated above is the only warranty applicable to this product, 
all other warranties, expressed or implied including all implied warranties 
of merchantability or fitness for a particular purpose, are hereby dis-
claimed. No oral or written information or advice given by KaVo, its 
agents or employees shall create a warranty or in any way increase the 
scope of this warranty
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Chapter

 2 Safety Items

Important Safety Information
KaVo designs its products to meet stringent safety standards. 
However, to maintain the safety of Operators and Patients, you must 
operate the equipment correctly and properly and ensure the 
equipment is properly maintained.

It is essential to follow all safety instructions, warnings, and cautions 
specified in this manual to ensure the safety of Patients and 
Operators. In addition, read and observe all danger and safety 
labelling on the system.

Warnings, Cautions, and Notes
Before attempting to operate the equipment, it is recommended that 
you read this manual thoroughly including all cautions and 
warnings. This guide uses the following conventions to describe 
situations that are potential hazards to the Patient or Operator, 
potential loss of data, or potential damage to the equipment.

WARNING
Warnings are intended to alert the user that failure to follow the 
procedure could cause fatal or serious injury to the user, Patient, or 
any other person, or result in a misdiagnosis.

CAUTIONCAUTION
Cautions are intended to alert the user that failure to follow the 
procedure could cause damage to the equipment or cause loss of 
data.

ADVISORY: Advisories are used to defined information for the 
operator regarding advice towards use of the device or a process.

NOTE: Notes are used to highlight important or unusual points to be 
brought to the attention of the operator.
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Safety Precautions

WARNING
The X-ray device may be dangerous to the Patient and Operator if 
you do not observe and follow the safe exposure factors and 
operating instructions. Do not operate this system unless you have 
received training to perform a procedure.

WARNING
Do not remove covers or cables on system. High voltage is present 
in the system. To avoid personal injury from electrical shock, do not 
operate the system with any covers open or cables removed.

WARNING
Closing the Gate creates a pinch point.  Keep hands and other body 
parts clear when closing Gate.

Electrical Fire Hazard

Do not place any liquid or food on any part of the consoles or other 
modules of the system.

Observe all fire regulations. Fire extinguishers should be provided 
for both electrical and non-electrical fires. All operators should be 
fully trained in the use of fire extinguishers and other fire-fighting 
equipment and in local fire procedures.

WARNING
In the event of an electrical fire, only use extinguishers that are 
labelled for that purpose. Using water or other liquids on an 
electrical fire can lead to fatal or other serious personal injury.

WARNING
In the event of an electrical fire, to reduce the risk of electrical shock, 
try to isolate the equipment from the electric source before 
attempting to extinguish the fire.



K990400    16 April 2008

Safety Items

2-3

Mechanical Hazards

WARNING
Do not operate the system with any covers open or removed. 
Operating the system with open or removed covers could expose 
mechanical operating systems that could cause serious or fatal 
personal injury to you or the Patient. Only qualified and authorized 
service personnel should remove covers from the system.

Laser Beam Hazards

WARNING
Laser beams can cause optical damage. Close eyes when the laser 
beam is in use. Instruct the Patient to close eyes to avoid looking into 
the beam. The use of optical instruments such as eyeglasses with 
large diopter or mirrors, increase eye hazard with this product.

Radiation Safety

X-rays are dangerous to both operator and others in the vicinity 
unless established safe exposure procedures are strictly observed. 
Use the following safety measures to ensure safety to the Patient and 
Operator.

The useful and scattered beams can produce serious or fatal bodily 
injuries to Patients and persons in the surrounding area if used by an 
unskilled operator. Adequate precautions must always be taken to 
avoid or reduce exposure to the useful beam or to scattered radiation.

Operators are strongly urged to comply with the current 
recommendations of the International Commission on Radiological 
Protection and, in the United States, the US National Council for 
Radiological Protection.
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System Safety Devices

Emergency Stops

This manual contains instructions for safe operation of this dental X-
ray System. In the event of an emergency (any moving component 
collides with any parts of the equipment or items in the environment, 
or that could cause physical injury to the Patient), the Operator and/
or Patient should utilize the Emergency Stop buttons to turn off the 
power to all moving parts in order for the Patient to be safely 
removed from the machine.

Warning System

The System is equipped with provisions for warning lights and/or 
audible alarms when X-ray power is energized.

An externally powered Warning System can be connected to the 
cable provided which is capable of 250 volts, 50/60 hertz, and 2.5 
amps. When X-ray power is energized the warning system is also 
energized.

Interlock System

This System is equipped with provisions for an Interlock Circuit 
which, when opened, will turn off X-ray power. This is a low voltage 
circuit, 12 volts DC. To use the Interlock Circuit disconnect the 
factory installed Shorting Plug. Connect the supplied Interlock 
Cable to the scanner. Connect door switches (NO/COM terminals) 
and/or emergency stop switches (NC/COM terminals) in series 
between the other end of the Interlock Cable wires.

Multiple door switches and/or emergency stop switches can be 
connected as long as the devices are connected in series. The entire 
circuit must be a closed loop when all of the doors are closed and/or 
emergency stop switches are in their normally closed state. 
Whenever the door switch or switches are opened or emergency stop 
button(s) pressed the X-ray power will be turned off. X-ray power 
cannot be turned on when the interlock circuit is open.
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Sample Site Plan

Below are two typical scanning room layouts that illustrate the 
system interconnect for the Warning System, Operator Control Box 
(Emergency Stop) and Interlock System which are all describe 
above.

Scanner

Computer
Workstation

Operator Control Box 
with 50 ft. (15.2m) Cable

Patient
Emergency Stop

Box with
10 ft. [3m] Cable

Interlock Cable
50 ft. [15.2m]

(if used)

Warning System
Cable

50 ft. [15.2m]
(if used)

CAT 5
Ethernet Cable 
50 ft. (15.2m)

Hallway

Warning
Light or Alarm
(not supplied)

Room Size
6.5 x 8.5 feet [2 x 2.6 meters]

Interlock Switches 
are not supplied

Window
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Interlock and Warning System Schematic

Scanner

Computer
Workstation

Operator Control Box 
with 50 ft. (15.2m) Cable

Patient
Emergency Stop

Box with
10 ft. [3m] Cable

Interlock Cable
50 ft. [15.2m]

(if used)

Warning System 
Cable

50 ft. [15.2m]
(if used)

CAT 5
Ethernet Cable 
50 ft. (15.2m)

Hallway

Room Size
8.5 x 8.5 feet [2.6 x 2.6 meters]

Warning
Light or Alarm
(not supplied)

Interlock Switches 
are not supplied

Customer
Connection

Back Panel System Board

Interlock
System

Warning
SystemNeutral

Return

Max. VAC 250V
Max. VDC 32 V
Max. Amps 1.5

Door Switch
Rating 12VD
100mA

Ground
Lamp

Ground Fuses

HIGH =
Door Close
Switch Close
OK to X-ray

HIGH
(X-ray ON)

Interlock
System

Warning System

Black

Red
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System Labels

The following labels are attached to the system.
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Chapter

 3 System Controls and 
Indicators

Controls and Indicators are found on the following system units:

• Operator Control Box

• Patient Alignment Panel

• Patient Emergency Stop Control

• System Status Indicators

Operator Control Box

ON powers the Scanner and 
the POWER indicator lights to 
show that the device is ON.

OFF removes power from the 
device and the POWER 
indicators go OFF.

EMERGENCY STOP 
immediately halts all X-ray 
and scanning activities.

SCAN initiates Patient X-ray 
scanning. (This allows the 
Operator Control Box to be 
mounted in a location different 
from the Computer 
Workstation.) When scanning 
is occurring, the 
X-RAY ON indicator is lit.

FAULT indicator lights when 
a system error occurs (such as an  
X-ray exposure problem).
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Patient Emergency Stop Control
PATIENT EMERGENCY STOP allows the 
Patient to halt all X-ray and scanning activities by 
pressing the button.

The Emergency Stop Control can either be hung 
from the head support mechanism or held in the 
Patient’s hand as desired.

Patient Alignment Panel 
WARNING
Laser beams can cause optical damage. Do not stare into the laser 
beam. Instruct the Patient to avoid looking into the beam. The use of 
optical instruments such as eyeglasses with large diopter or mirrors, 
increase eye hazard with this product.

ALIGNMENT LIGHT - pressing the button turns ON 
the laser alignment lights for three seconds. 
Press and hold the button for three seconds turns the 
laser lights ON permanently, until the button is again 
pressed to turn OFF the laser lights.

PATIENT ALIGN allows the Operator to move the 
Patient seat up and down to facilitate Patient alignment 
with the Chin Rest.

System Status Indicators
The System Status Indicators are located on both the 
overhead unit and the Operator Control Box.

POWER indicator is lit when the scanner is ON.

READY indicator is lit when the software Acquire 
button is pressed to begin the scanning process.

X-RAY ON indicator is lit during the scanning process.

FAULT indicator lights when a system error occurs 
(such as an x-ray exposure problem).
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 4 System Startup and 
Shutdown

System Startup

The System includes the Scanner and a Computer Workstation. Both 
units must be ON to function properly. To start the system, do the 
following:

1. Power up the Scanner: press the ON button on the 
Main Control Box. The POWER indicator on the 
Main Control Box and Scanner light.

2. Power up Computer Workstation: press the 
power button on the front of the Workstation. The 
computer boots and loads the operating system. 

3. Launch Vision Software: double-click theVision 
icon on Workstation desktop. The Vision software 
application is launched.

NOTE: Although the system is now ready to scan, the 
Ready indicator does not illuminate until the Acquire 
button is pressed to start a scan.

System Shutdown

The Scanner and Computer Workstation are powered independently. 
Both units are powered OFF as described below.

To shut down the system:
1. From the Main menu on the Computer Workstation, select  

File > Exit. Vision closes but the Windows desktop remains ON. 
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If changes were made to a case study, the following dialog box 
appears.

a. Click Yes. The dialog box closes.

b. Click Create New Workup.

c. Enter a name for new Workup in the Workup Name: field. 
Click OK 
or 
Overwrite an existing Workup by clicking an existing 
Workup Name.

2. Power OFF Scanner: press the OFF button on the Main 
Control Box. The Scanner shuts down and the POWER 
indicators on the Main Control Box and Scanner go OFF.

3. Power OFF Computer Workstation: from the 
Windows desktop, select Start > Shut Down and 
then select Shut Down and press OK. The 
Computer shuts down and the POWER indicator 
on the Workstation goes OFF.
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 5 Managing Patient Data

Patient Information

When Vision is launched, the Patient Information window is 
displayed. The Study List (shown below) lists all Patients that were 
entered into the database. When a Patient is selected (highlighted), 
that Patient’s scanned images are listed in the window beneath the 
Study List.

The order in which patients are listed may be altered by clicking a 
header above the Study List. For example, clicking Birth Date 
changes the Study List to display numerically by birth dates, starting 

Study

Patient’s

Select
Study

Scans

List

Date

Headers

Search
Field
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from month 01 down to 12. Clicking Birth Date again reverses the 
order, displaying the 12th month first. This works with all headers 
for both the Patient and Scan Lists. Clicking Patient Name not only 
toggles the alphabetical order but can alter the listing to display the 
order of patients by First Name or by Last Name.

The Search Field enables entry of a character string (letters and/or 
numbers) for which to search the Patient Name and Patient ID 
columns to quickly locate a Patient by name or ID.

The Select Study Date displays only the Patients that were scanned 
within the selected time period. The drop-down list has the 
following selections:

• Today

• Two days

• Three days

• One week

• Two weeks

• Three weeks

• Four weeks

Clicking the Clear button returns the Study List to display all 
patients.

Patients can be added or deleted and Patient Data can be edited as 
desired. In addition, Patient Scans can be deleted, and the Study List 
can be hidden from view. These tasks are described below.
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Hide/Display Study List

The Study List can be hidden by selecting Tools > Hide Study List 
from the Main menu. When hidden, the Study List appears as shown 
below.

To display the Study List, select Tools > Show Study List from the 
Main menu.

Delete Patient Scans

To delete a Patient dataset:
1. With a Patient selected in the Study List, right-click on the scan 

to be deleted and select Delete.

2. Click Yes to confirm deletion of Patient Dataset, including all 
scans and workups. A second confirmation dialog is displayed.

3. Click Yes to confirm deletion.
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Add New Patient

To add a new Patient
1. From the Main menu, select File > New Patient or right click an 

existing image from Patient Study list and select Acquire New 
Scan.

2. Click Add . . . button.

3. Enter Patient data in the corresponding fields as applicable.

• A unique Patient ID must be added, such as a Patient file 
number or social security number.
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• Click the Birthdate drop-down to display the calendar tool.

Although dates may be manually entered, it is recommended that the 
calendar tool be used in order to avoid data entry errors.

4. Click OK to add Patient data.

5. Click Cancel to close the dialog box or click OK to access the 
acquisition screen to start the patient scan.

Edit Patient Details

To edit Patient details:
1. From the Main menu, select File > New Patient.

2. If desired, limit the number of Patients listed by using the check 
boxes in the Show area at the lower right side of the dialog box. 
Only Patients whose data matches the selected criteria are 
displayed.



Kavo 3D eXam ®  Operators’ Manual

K990400    16 April 2008
5-6

• Done - Patient Data entered and scanned

• Queued - Patient Data entered but not 
scanned

• HIS/RIS - (Hospital Info System/Radiology 
Info System) imported Patient Data

• PMS - (Practice Management System) 
imported Patient Data

• Manual - Patient Data entered manually

3. Click (highlight) the Patient to modify.

4. Click Edit.

5. Modify Patient data as desired.

6. Click OK to update Patient data.

7. Click Cancel to close the dialog box or click OK to access the 
acquisition screen to start the patient scan.
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Access Patient Data

Access Patient Details to be Scanned:
1. From the Main menu, select File > New Patient.

2. Highlight the Patient to be scanned and click OK or just double 
click the patient line.

3. The Acquisition screen is displayed for the selected patient.

Delete a Patient

To delete an existing Patient:
NOTE: Deleting a Patient does not delete any of the Patient’s scan 
data.

1. From the Main menu, select File > New Patient.

2. Click (highlight) the Patient to delete and click Delete.

3. Click Yes to confirm deletion of Patient from database.

4. Click Cancel to close dialog box.
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 6 Acquisitioning (Scanning)

Patient Positioning

To position the Patient for scanning:
1. There are two sets of mounting slots for the chair. It is 

recommended to mount the chair in the lower slots for Patients 
that are taller than 4” 9”.

2. With the gate opened, have the Patient seated in the chair, facing 
forward. The Patient should be seated comfortably with hands in 
lap.

HEAD 
SUPPORT 

BACKPLATE

CHIN 
SUPPORT

GATE
(SWINGS OPEN, 
MAGNETS LOCK 

IN PLACE)

PATIENT 
ALIGNMENT 

PANEL (ADJUSTS 
CHAIR UP/DOWN)

HEAD SUPPORT 
BACK PLATE 

KNOB
(SLIDES TO 

ADJUST THE 
POSITION OF THE 
HEAD SUPPORT)

MOTORIZED 
CHAIR

(MOVES
UP/DOWN VIA 
BUTTONS ON 

PATIENT 
ALIGNMENT 

PANEL)
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3. Close Gate, making sure the magnet is secured in its locked 
position.

4. Use the Patient ALIGN buttons on the Patient 
Alignment Panel to adjust the Patient Chair 
height. These controls allow movement of the 
Patient chair, up (Δ) and down (∇), to facilitate 
Patient alignment with the Chin Rest. When 
properly aligned, the Patient’s chin is able to sit 
on the Chin Cup at the appropriate tilt (see 
illustration below).

5. Ensure the tilt of the Patient is such that the 
Occlusal Plane is Flat, which means Frankfort 
Horizontal is tilted up by about 5 degrees (see 
illustration below).

WARNING
Laser beams can cause optical damage. Close eyes 
when the laser beam is in use. Instruct the Patient to 
close eyes to avoid looking into the beam. The use of 
optical instruments such as eyeglasses with large 
diopter or mirrors, increase eye hazard with this 
product.

6. Alignment Light: In general, the Alignment 
Light shall be positioned at the horizontal 
Occlusal Plane.

• Full Head Scan: The Horizontal light should be at the 
Occlusal Plane between the lips (smile line).

• Clearance: Make sure that the sensor side of the turret has 
enough clearance as to NOT brush the Patient’s shoulders 
as it rotates. This may cause movement.

CAUTIONCAUTION
The horizontal Alignment Light may vary slightly depending on the 
Patient position according to the selected height of scan desired, 
refer to taking a Preview, in the next paragraph, to ensure that the 
target area of interest is in the image.
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7. Make sure the Patient’s chin is stabilized in the chin support.

8. Slide the head support forward for additional head stabilization.

9. Secure the head strap around the forehead.

10. For scans that are specific to TMJ or orthodontics, only the head 
support and head strap should be used. It is recommended that 
the chin support not be used because it can affect the Condular 
position in Fossa and interfere with soft tissue at the chin.

Acquisitioning

Once Patient data is entered and the Patient is properly positioned, 
acquisitioning can begin.

Acquire a new acquisition:

1. From the Main menu select File > New Patient.

2. In the Select Patient Pane, highlight patient and click OK or just 
double-click the patient to be scanned.

The Acquire window is displayed.

Tilt:
Occlusal Plane Flat, 
Frankfort Plane tilted 
up slightly.

Position of Alignment Lights for Full Head Scan:
Horizontal: Occlusal plane between the lips.
Vertical: 1.5 inches in front of condyle (chin support adjusted to acquisition position.
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3. If desired, enter any remarks in the Study Remarks text field.

4. Select a Resolution from the drop-
down list box. 
 
In general, the lower the voxel size and 
the longer the scan time, the better the 
resolution and detail; however, a 
smaller voxel size and longer scan time 
creates a larger data set so the 
reconstruction time is longer. Also, 
these protocols are more sensitive to 
Patient movement, so it is critical to 
restrict Patient movement during the 
scan. Longer scan times also delivers a 
higher radiation dose.

Standard scans should be taken at Full 
13cm, 8.9 sec, 0.3 Voxel. This captures 
the entire maxillofacial region from 
above the condyles down to below the 
lower jaw, at the most practical scan 
time (reducing chance of movement), at 
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a reduced radiation dose, with a voxel size that maximizes detail 
without the dataset being too large.

It is recommended to use a faster scan time (for example, 5 sec.) 
for children, some elderly Patients (if movement is a significant 
issue), or if you require only a quick PAN or TMJ Scan, or a 
secondary/follow-up scan (e.g. Open Jaw TMJ views, TMJ 
views with appliance/splint, etc.). Since it is a faster scan time, 
the radiation dose is the lowest, and the opportunity for Patient 
movement is less.

5. Select a Size of Reconstructed Volume from the drop-down list 
to indicate the portrait or landscape position of the X-ray sensor.

• 2 arches/anchor, 8.9 sec, 0.3 Voxel - recommended when 
data is exported to implant planning software systems such 
as Nobel or SimPlant. 
Please check with your service to determine the desired 
height of the scan. Please be aware that most 3rd party 
software currently requires the scan to be taken at 0.4 Voxel 
resolution and no smaller.

• Mandible or Maxilla… - Protocols can be used if only 1 
arch is required for an Implant case.

• High Resolution (0.2, 0.25, 26.9 sec.) - recommended 
protocols for specialized cases such as 3rd molars, root 
canal relationships, small root fractures, supernumerary or 
impacted teeth, periodontal condition and other anatomy 
requiring detailed visualization.

• Portrait Mode - should be used for adult Patients where 
cephalometric data is required.

6. Once the settings are made, you may perform a Preview, Dry 
Run, and Capture scan.

Preview, Dry Run, and Capture Scans

After the acquisition is launched and the protocol is selected, a 
Preview of the Patient is recommended to verify Patient positioning.

WARNING
The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the safe exposure factors and 
operating instructions. Do not operate this system unless you have 
received training to perform a procedure.
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Operation Guidelines:
• A site review should have been performed by a qualified 

physicist prior to system installation to ensure proper 
equipment layout for safe operation of the system.

• If any changes are made to the equipment layout or 
occupancy of adjacent areas, or if there is a significant 
increase in patient workload after the original review, re-
evaluation should be performed by a qualified physicist.

• Refer to the Radiation Environment Survey chapter for 
specific scatter beam measurements for your system.

1. Click the Preview button under Exposure.

The following dialog box is displayed.

2. Click OK to continue.

3. Press the Scan button on the Control Box when prompted to 
proceed with the Static Exposure.
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An audible is sounded and the X-ray ON light is illuminated 
during radiation exposure.

If the Patient position appears to be correct, then proceed with the 
scan. To ensure good quality, the image should appear within a ¼ 
inch from the front border of the Preview screen.

Otherwise, re-position the Patient.

Access Volume Center to improve Front/Back positioning.

The Volume Center slide bar moves the X-ray sensor panel 
(Front/Back) which adjusts the vertical image positioning. 
Another Preview scan is recommended after repositioning the 
Patient.

4. Dry Run is used to give the Patient 
a demonstrate of the machine 
motion and also checks shoulder 
clearance without any radiation 
exposure. The Dry Run scan rotates 
the turret in the exact manner that is 
required for the selected protocol, 
but does not expose the Patient to 
any radiation. If desired, do a Dry 
Run by clicking the Dry Run 
button.
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NOTE: It is critical that the Patient is instructed to hold still, swallow 
before the scan, take shallow breaths during the scan and may want 
to close his/her eyes so he/she won’t be tempted to follow the turret 
with their eyes during the scan.

WARNING
The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the safe exposure factors and 
operating instructions. Do not operate this system unless you have 
received training to perform a procedure.

5. Click Capture to start the acquisition.

6.  Ensure no one is in the immediate area, then click OK.

7. Press the Scan button on the Control Box when prompted to 
continue the scan process. An audible is sounded and the X-ray 
ON light is illuminated during radiation exposure.

The turret rotates around the Patient’s head. The exposure buzzer 
sounds for the duration of that rotation, although the true exposure 
time is much less because the exposure pulses on and off.

The progress of the scan is displayed on the Progress bar at the 
bottom of the Acquire window.

Once the acquisition is complete, the machine rewinds. Wait until 
the machine rewinds before releasing the Patient from the 
machine.

The software immediately begins reconstruction of the image data. 
The time required to reconstruct depends on the acquisition scan 
time and voxel size that was selected.
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8. The scan is ported to the Vision preview screen for anatomy 
reconstruction (shown below).

Quick Picks

Quick Picks are created and named by the Operator. A Quick Pick 
captures and saves to memory the following settings: Exposure, 
Volume Center, Size of Reconstructed Volume, and Resolution. For 
convenience, speed, and accuracy, the Operator may create Quick 
Picks of commonly used scan settings.
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To add a Quick Pick:
1. Select scan settings:

• Exposure (if available)

• Volume Center

• Size of Reconstructed Volume

• Resolution

2. Click Save… button, below the 
Quick Picks list box. 
 
This saves the selected settings.

3. Enter a name for the new 
Quick Pick.

4. Click OK.

The newly created Quick 
Pick is now available from 
the Quick Picks drop-down 
list box.

To delete a Quick Pick:
1. Select the Quick Pick to delete from the Quick Picks drop-down.

2. Click Delete button below the Quick Picks drop-down.

3. A confirmation box is displayed, click Yes to delete.
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PAN Scan (Optional)

A PAN scan is a scan mode that creates a Panoramic exposure that 
is a two dimensional image.

Patient positioning is critical for PAN scans. The device must also 
be properly aligned to ensure quality Patient images. Prior to 
performing a PAN scan, the Scanner alignment should be checked, 
to ensure optimal system performance. It is recommended to check 
the Scanner alignment monthly or if PAN image quality has 
degraded. Also, perform a PAN Phantom test described in the 
Quality Assurance chapter.

To check Scanner alignment:
1. Replace the Chin Cup with 

the Chair Center Locator.

2. Ensure that the deice is in 
the home position by 
closing and opening the 
device software.

3. Press the Alignment Light 
button on the device Front 
Panel to display lasers.

Lasers are available while the Volume tab is selected (not PAN).

4. Ensure that the Vertical Laser intersects the notches on the 
Receptor Panel and the Chair Center Locator tool, as shown.

5. If the Vertical Laser is in the correct 
position, then the device is ready to 
perform a PAN scan.

If the Vertical Laser is out of position, 
then adjust the chair foot, using a 1/4 
inch nut driver.

• Turn nut driver clockwise - 
moves alignment tool towards 
rear of Scanner.

• Turn nut driver counter-
clockwise - moves alignment tool 
towards front of Scanner.

NOTE: Perform a PAN Phantom test, described in Quality 
Assurance, if image quality has degraded.
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To acquire a PAN scan:
1. Place Chair in the upper slots so that chair back does not impede 

Patient’s ability to sit with an Erect posture.

2. Seat the Patient in the chair with an Erect posture. Their neck 
must be as straight as possible to avoid the spine getting in the 
view.

3. Prepare the Bite Tip by inserting 
the narrow edges of white Bite 
Tip down into Bite Tip Holder 
uprights. Then turn the Bite Tip 
a 1/4 turn to lock into place.

The Patient will be biting on the 
grove of the white Bite Tip 
during the scan.

4. Insert the Chin Rest and Bite Tip 
Holder into the Positioning Block as shown below.

5. Adjust Patient height using the buttons on Patient Alignment 
Panel so that the Patient’s chin is on the Chin Rest, but Erect 
posture is maintained.

6. Tilt the patient’s head downward so that the occlusal plane forms 
roughly a 10o angle to the horizontal laser line.

NOTE: Patient positioning is critical for a quality image. Refer to the 
illustration above for a visual of tilting the Patient. Using the Sagittal 
Laser (front center laser), ensure that the Patient is centered and 
facing straight forward.

Narrow
Edges

Patient Tilted
Downward

10o

Chin Rest
Bite Tip
Holder

Horizontal Laser

Occlusal Plane
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7. Patient must bite in the grove of the white bite tip to ensure 
proper front-to-back positioning.

8. From the Main menu select File > New Patient.

9. In the Select Patient Pane, highlight patient and click OK or just 
double-click the patient to be scanned.

The Acquire window is displayed.

10. If desired, enter any remarks in the Study Remarks text field.

11. Move Volume Center slider to the 
Front position.

12. On the Volume tab, set parameters 
as follows:

• Size of Reconstructed Volume: 
Landscape 13 cm

• Resolution: 0.4 Voxel

13. Click the Preview button under 
Exposure. A dialog box is 
displayed.

14. Click OK to continue.

15. When prompted, press the Scan 
button on the Control Box.

An audible is sounded and the X-ray 
ON light is illuminated during 
radiation exposure.
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16. Check the Preview to ensure the following:

• The bottom of the mandible is at the bottom of the image.

• Overlay the iPAN visual aid (traingle with a 10o angle) over 
the preview image to verify patient’s occlusal plane is 
positioned properly at a 10o angle. The bottom of the 
triangle should be parallel to the laser line, and the sloped 
side of the triangle should roughly align from the back of 
the smile line to the point where the patient is biting on the 
bite tip. 

• If alignment is not correct, lower the chair to lower the 
degree of the angle or raise the chair to raise the degree of 
the angle. Perform another Preview scan to check 
positioning.

10oAngle
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17. When Patient is properly positioned, 
click the Pan tab.

18. Make an Exposure selection by 
determining the Patient’s head size. 
Small is normally selected for young 
children and small elderly females. 
Large is for a normal size adult or 
large child (head size).

19. Instruct the Patient to close lips 
around the bite tip as if using a straw.

20. Before capturing the image, instruct 
Patient to swallow and hold, putting 
the tongue to the roof of the mouth 
and holding for the duration of the 
exposure.

WARNING
The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the safe exposure factors and 
operating instructions. Do not operate this system unless you have 
received training to perform a procedure.
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21. Click the Capture button to start the test.

22. The system moves approximately 1/4 rotation to the Home 
Position and then displays the scan parameters.

23. Click OK to start the scan process.

24. Press the Scan button on the Control Box when prompted. An 
audible is sounded and the X-ray ON light is illuminated during 
radiation exposure.

25. The PAN scan runs for about 20 seconds, and the reconstructed 
image displays in less than one minute.

26. Adjust the Brightness/Contrast by dragging the cursor across the 
image (vertical/horizontal).
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Chapter

 7 Reconstruction of Anatomy

Preview Screen

Once Patient data is acquired or data for a Patient is loaded, the 
software immediately reconstructs the Patient anatomy images. 
(User modified Patient data, referred to as a Workup, can also be 
loaded to the preview screen. While data loading is occurring, a 
preview window appears in the center of the screen.

At the bottom right side of the reconstruction window, the status of 
the data loading is displayed.

CAUTIONCAUTION
DO NOT do anything in a Patient study until the status bar located 
at the bottom right of the window indicates that the Patient data is 
fully loaded. Wait until the status bar reads “Image Data in 
Memory” prior to performing any tasks. Otherwise, data loss may 
occur.
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Once data is successfully reconstructed, the Preview screen appears 
as shown below, showing the Panoramic, Sagittal, Coronal, and 
Axial views of the skull through midline.

The Preview Screen is divided into seven views:

• Patients in Database

• Patient Images

• Patient Detail View

• Panoramic View

• Sagittal View

• Coronal View

• Axial View

Patients in Database lists all Patients and their data who are entered 
into the database.

PATIENT DETAIL
VIEW

SAGITTAL
VIEW

CORONAL
VIEW

AXIAL
VIEW

PATIENT DATABASE PATIENT IMAGES PANORAMIC VIEW



K990400    16 April 2008

Reconstruction of Anatomy

7-3

Patient Images lists all images that pertain to the selected 
(highlighted) Patient from the Patients in Database list.

Patient Detail View shows detailed Patient data, including 
acquisition details for the currently selected Patient workup that is 
highlighted in the Patients in Database list.

Panoramic View shows a wide detail view of the selected points on 
the Axial View. Distance and Hounsfield Unit measurements can be 
taken on this view. Double-clicking the Panoramic View brings up 
the Implant Planning Screen.

Sagittal View displays the Maxilla and Mandible contour lines. 
Distance and Hounsfield Unit measurements can be taken on this 
view. Double-clicking on the Sagittal View brings up the Ceph 
Screen.

Coronal View also displays the Maxilla and Mandible contour lines. 
Distance and Hounsfield Unit measurements can be taken on this 
view. Double-clicking on the Coronal View brings up the MPR 
Screen.

Axial View controls the image displayed in the Panoramic View. 
Distance and Hounsfield Unit measurements are taken on this view. 
Double-clicking the Axial View brings up the TMJ Screen.

See the remainder of this chapter for details on taking 
measurements, modifying the displayed information, and changing 
filter settings etc.

Using Quality Control Frames

QC frames can be used to help detect patient movement during a 
scan.

To use QC Frames:
1. With a study selected, click QC Frames on the Patient Detail 

view. The first image of the selected scan is displayed.
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2. Click Toggle to display the last image of the scan. Toggle as 
needed to compare first and last frames. Frames should look 
identical if patient did not move.

3. Click Subtraction. Values for motion factor (Mf) and 
brightness density (Bd) are displayed. 

• The Mf and Bd values are intended to be used by Technical 
Support to help diagnose image quality issues.

• In general, Mf values below 80 indicate no visible motion 
between the first and last scan.  However, values above 80 
do not mean a rescan is required.  Use your professional 
judgement as to whether the scan is acceptable.

• Bd values are not as important for motion assessment, but 
values below 50 are generally good.

4. Click Cancel to exit QC Frames.
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Adjusting the Panoramic View

The Axial View is used to adjust the displayed image in the 
Panoramic View.

To adjust the Panoramic View:
1. Select whether the Maxilla or Mandible Contour Line is used as 

the Panoramic View adjustment reference by clicking on the 
desired contour line in the Sagittal or Coronal View. The 
selected Contour Line is shown as a solid line; the line which is 
not currently selected is shown as a dotted line. The displayed 
line in the Axial View matches the color of the selected Contour 
Line in the Sagittal and Coronal Views.

2. Center the anterior point at midline.

3. Move the next two points up closer to the anterior point on each 
side. Place them a few teeth away from anterior center.

4. Then move the next two points closer to the molars. See the 
example below.

All changes are reflected in the Panoramic View.

Contourline Setup

Contourlines are used to mark the Maxilla and Mandible in the 
Sagittal and Coronal Views on the preview screen.

• Maxilla is a red line

• Mandible is a green line.
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Both the Maxilla and Mandible Contourlines can be 
repositioned with a click and drag to the desired location.

Clicking a Contour Line selects that line for use in 
adjusting the Panoramic View via the Axial View.

One or both Contourlines can be added/removed from the Sagittal 
and Coronal Views on the preview screen. To do this, do the 
following:

1. On an image view on the Preview screen, right-click and select 
Add/Remove Contourline.
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2. Click check boxes to add or remove Contourlines.

3. Click OK. The dialog box closes and the selected settings are 
used for the Sagittal, Coronal, and Axial views.

Removing Circumference Artifacts

Circumference Artifacts are displayed in the Preview Screen as 
horizontal lines in the Coronal and Sagittal views and a white partial 
circle around the Axial View.
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This artifact can be removed from the dataset by right clicking the 
Preview Screen and selecting Remove Data Outside of Center 
Scanfield. The data is recalculated without the artifact.

Adjusting MIP, Centerline and Image Type

The following slice control bar is found in various views and 
positions throughout the system software.

• Center-Line Position - click and drag the Center-Line 
Position tool moves the displayed centerline of the selected 
image. This changes the selected position of subordinate 
images.

• MIP/Radiograph Toggle Control - clicking the MIP/
Radiograph Toggle Control toggles the images displayed 
between MIP and Radiograph.

• Slice Thickness Control - click and drag the Slice 
Thickness Control right/left increases/decreases slice 
thickness and spacing (respectively).

CENTER-LINE
POSITION

SLICE THICKNESS
CONTROL

MIP/RADIOGRAPH
TOGGLE CONTROL
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NOTE: The Slice Thickness of each view is at the Voxel size 
originally scanned. For example, if scanned at a 0.3 Voxel size, the 
slice thickness is 0.3. If scanned at a Voxel size of 0.4, the slice 
thickness is 0.4

Selecting MIP or Radiograph Display

The system software enables displaying images as MIP or 
Radiograph.

To select the type of image displayed:
1. Move cursor to the top right of any of the image views on the 

preview screen. The cursor becomes an M.

2. Click mouse while cursor is an M and the 
following popup window appears.

3. Click the menu item corresponding to the 
desired image type. (The currently 
selected image type is denoted with a 
checkmark.)

Adjusting Brightness and Contrast

All views include a window level Brightness/Contrast 
cursor tool. By default, this cursor is displayed. When 
cursor appears as shown, click and drag up/down and left/
right to adjust brightness and contrast. 

• Brightness - left and right.

• Contrast - up and down.

NOTE: If brightness and contrast are changed, they can be reset for 
the specific window/level, or for all window/levels that were 
affected, using the reset options on the pop up menu.
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Pan Feature

Most views allow panning left, right, up, or down in order 
to view a desired portion of the displayed image.

To use the pan feature:
1. Move the cursor to the bottom left of the image where the pan 

function is to be used. The pan cursor tool appears. 

2. Click and drag up/down and left/right to pan to the desired 
portion of the displayed image.

Rotation Feature

The Sagittal, Coronal and/or Axial views can be rotated.

To use rotate feature:
1. Hover the cursor over the lower right corner of the 

desired view. The cursor changes to the rotation tool.

2. Using the rotation tool, click and drag to rotate the 
selected image. A grid appears over the selected image to 
provide a reference for rotation.

Zoom Feature

Most views allow zooming in and out to view more or less 
detail for the displayed image.

To use the zoom feature:
1. Move the cursor to the bottom right of the image where the zoom 

function is to be used. The zoom cursor tool appears.

2. Click and drag up and down to zoom in and out, respectively.

Back Tool

When viewing one of the detail screens, the X cursor can 
be used to return to the preview screen.

To exit the detail screen and return to the preview screen:
1. Move cursor to the top left corner of the screen until the cursor 

becomes an X.
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2. While the cursor is an X, click mouse to return to the preview 
screen.

This can also be performed by clicking Screen>Preview Screen 
on menu bar.

Filter Settings

Filtering is provided for all image views. Images can be softened/
sharpened as desired by selecting one of five filter settings (Normal, 
Sharpen Mild, Hard, Sharp or Very Sharp).

Default filter values are selected for all screens as follows:

• Preview Screen:  Hard on Panoramic and Sharpen Mild 
for all others.

• Implant Screen: Sharpen Mild on Axial Slice and Cross 
Sections - Hard on Panoramic Map.

• TMJ Screen: Hard for top row images and Sharpen Mild 
for Condyle Ceph Images.

• MPR Screen: Sharpen Mild all images.

• Ceph Screen: Sharp for Upper Left Right Lateral and Hard 
for all others.

These defaults can always be changed by using one of the methods 
described below.

Setting Filters for a Single Image

To change the filter setting for an individual image:
1. Right-click image and select Set Filter > and select filter setting. 

The selected filter setting is applied.



Kavo 3D eXam ®  Operators’ Manual

K990400    16 April 2008
7-12

Setting Filters for One or More Image Types

To change the filter setting for one or more image types:
1. From the Main menu, select Tools > Filter Settings > Set 

Filters

2. Select a tab at the top of the dialog box which contains the screen 
to change the filter setting.

3. Select check boxes to change the filter settings.

4. Click OK. The dialog box closes and the selected filter settings 
are applied.

Resetting all Filters to the Default Values

To reset filters to the default values:
1. From the Main menu, select Tools > Filter Settings > Reset To 

Default.

2. Click Yes. The dialog box closes and all filter settings are set to 
the default.
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Taking Measurements

Hounsfield Units

The system software allows making measurements in Hounsfield 
Units (Shape Region) for all image views. These measurements 
calculate and display the average (Mean) grayscale level of the area 
enclosed from -1000 to 3000 (where 0 equals the density of water). 
The Standard Deviation is also calculated, where the smaller the 
number, the closer each shade of gray is in density to the others in 
the enclosed area.

1. To make an HU measurement, right click image and select HU 
Statistics.

The menu closes and the cursor changes to the hu 
measurement symbol.

2. Click, drag, and click to define an area. Measurement 
statistics appear in the upper right corner of the image.
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3. Repeat steps 2 and 3 to take additional measurements. A 
maximum of four HU measurements can be taken at a time in a 
normal view and two in a cross section view. Additional 
measurements are displayed in varying colors so that they can be 
easily associated with the selected image area.

To switch off the hu cursor:
1. Right click the image. A popup window appears.

2. Click HU Statistics on the popup menu. The menu closes and 
the cursor reverts to the default cursor.

Measurements can be selectively removed from a view as 
desired. All measurements can also be deactivated/reactivated 
for a view.

To remove a specific measurement:
1. Right-click the measurement that is to be removed.

2. Select Remove Measurement from the popup menu.

Remove All Measurements - removes all measurements from 
selected view.
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Inactivate All Measurements - grays out all measurement 
indicators and removes the measurements from the selected 
view. When this is done, the Reactivate All Measurements 
becomes available.

Reactivate All Measurements - restores all of the inactivated 
measurements to the selected view.

Distance

The system software allows making distance (linear) measurements 
for all image views. These measurements calculate and display the 
average (Mean) grayscale level of the area enclosed from -1000 to 
3000 (where 0 equals the density of water). The Standard Deviation 
is also calculated, where the smaller the number, the closer each 
shade of gray is in density to the others in the enclosed area.

To make a linear (distance) measurement:
1. To make a measurement, right click image and select Distance.

The menu closes and the cursor changes to the distance 
measurement symbol.
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2. Click, drag, and click to define the measurement. Measurement 
statistics appear in the upper left corner of the image.

3. Repeat steps 2 and 3 to take additional measurements. A 
maximum of nine distance measurements can be taken at a time 
in a normal view and four in a cross section view. Additional 
measurements are displayed in varying colors so that they can be 
easily associated with the selected measurement.

To switch off the distance cursor:
1. Right click the image and select Distance. The cursor reverts to 

the default cursor.
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To remove a specific measurement:

Measurements can be selectively removed from a view as desired. All 
measurements can also be deactivated/reactivated for a view.
1. Right-click the measurement to be removed and select Remove 

Measurement.

Remove All Measurements - removes all measurements from 
selected view.

Inactivate All Measurements - grays out all measurement 
indicators and removes the measurements from the selected 
view. When this is done, the Reactivate All Measurements 
becomes available.

Reactivate All Measurements - restores all of the inactivated 
measurements to the selected view.
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Rotating Views

The Sagittal, Coronal and/or Axial views can be rotated.

To rotate a view:
1. Hover the cursor over the lower right corner of the 

desired view. The cursor changes to the rotation tool.

2. Using the rotation tool, click and drag to rotate the 
selected image. A grid appears over the selected image to 
provide a reference for rotation.

3. After the selected image is rotated, release the mouse. All views 
adjust to the new position and the grid is no longer present.

To return to the original rotation 
orientation:
4. Right click image and select 

Reset Volume Rotation.

The menu closes and the software 
recalculates the original rotation in 
all views.
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Saving Views as JPEG Image Files

Data in any view in Vision can be saved as a JPEG image file.

To save view as a JPEG Image File:
1. Right click image and select 

Save as JPEG.

The file is named and saved 
into a customized directory 
based on the type of image 
currently selected, Patient 
name, and other details.

To open directory where image was 
saved:
2.  Right click image and select 

Open Output Folder.

Microsoft Internet Explorer opens to the selected directory.

Saving and Loading Workups

Modifications made to reconstructed Patient data (Case Studies), are 
named and saved as a Workup.

Workups allow the retrieval of various modifications, markups, 
measurements, etc. made to previously modified Detail Screens.

Save a Workup

To save the currently displayed 
data (Case Study) as a Workup:
1. Right-click any image on the 

Preview screen and select 
Save This Workup.
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2. Then do one of the following:

a. Click Create New Workup.

b. Enter a name for the new workup in the Workup Name: 
field.

c. Click OK. The dialog box closes and the new workup is 
displayed on the Select a Workup dialog box.

- or -

a. Overwrite an existing workup by clicking an existing 
Workup Name.

b. Click OK. The dialog box closes and the new workup is 
displayed on the Select a Workup dialog box.

3. Click Cancel to close the Select a Workup dialog box.
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If a workup was made or changed and an attempt is made to 
close the Vision software or switch to a different Patient, the 
following dialog box appears.

To save the changes made, click Yes. The Select a Workup dialog 
box appears. Continue the save procedure as described above.

Load an Existing Workup

To load an existing workup for a 
Patient with multiple workups:
1. Right-click any image on 

Preview screen and select 
Load Different Workup.

2. Double-click Workup Name. The dialog box closes and the 
existing workup is loaded.
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Delete an Existing Workup

To delete an existing workup:
1. Right-click any image on 

Preview screen and select 
Save This Workup.

2. Right-click the Workup to delete.

3. Click Yes. The dialog box closes and the selected Workup is 
deleted.

4. Click Cancel to close.
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Viewing and Reconstructing Raw Patient Scans

Raw scan data that is displayed in the Patient Images section can be 
reconstructed using different volume and resolution parameters, and 
preview scans can be viewed and manipulated.

To Reconstruct Raw Images:
1. Right-click on Raw scan and select Reconstruct. Reconstruct 

screen is displayed 

2. Select the Size of Reconstruction Volume from the drop-down 
menu. Sizes available for selection are limited based on the field 
of view captured in the original scan.

3. Select a Resolution from the drop-down menu. Resolutions 
available for selection are limited as follows:

• Scans taken at 0.3 or.0.4 can be reconstructed at 0.3 or 0.4.
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• Scans taken at 0.2 or 0.25 can be reconstructed at 0.2 or 
0.25.

4. Click Reconstruct. The raw DICOM images are reconstructed 
as specified.

To Load Preview Frames:
1. Right-click on Raw scan and select Load Preview Frame(s). 

Preview screen is displayed.

2. Image can be manipulated as follows using the features 
described earlier in this chapter:

• Adjust brightness and contrast

• Zoom

• Pan

• Scroll between first and last frame

3. Right-click on the image to:

• Invert - Toggle between MIP and 
Radiograph.

• Save as JPEG -  Select a location 
on the computer to save the image 
as a JPEG file.

4. To return to the Preview screen, click Screen > Preview Screen.
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Chapter

 8 Detail Screens

Preview Screen

All Detail Screens are accessed by double-clicking a corresponding 
view on the Preview Screen. To correlate the mouse position on the 
Preview screen to the Sagittal, Coronal, and Axial views, hold down 
the C key on keyboard and move the mouse. A yellow mark shows 
the correlated positions on the other views. 

• Panoramic View - double-click displays the Implant 
Planning Screen.

• Sagittal View - double-click displays the Ceph Screen.

SAGITTAL VIEW CORONAL VIEW AXIAL VIEW

PANORAMIC VIEW
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• Coronal View - double-click displays the MPR Screen.

• Axial View - double-click displays the TMJ Screen.

Detail screens can also be selected from the 
Screen menu accessed from the top menu 
bar. This enables movement from one detail 
screen to another without having to access 
the Preview screen. 

Implant Planning Screen

Double-clicking the Panoramic View on the Preview Screen 
displays the Implant Planning Screen.

The Implant Planning Screen is divided into four viewing areas:

• Axial Slice Position View (upper left) used to adjust the 
panoramic map view (upper right). The mouse scroll wheel 
is active to scroll through the slices.

• Panoramic Map View (upper right) used to modify the 
position of the axial views (which are represented on the 
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axial slice position view) and modify the criteria used to 
generate the axial views (lower right).

• 3D Model View (lower left) shows a three-dimensional 
representation of the anatomy of interest displayed on the 
Implant Panning Screen. Dragging the cursor across the 
image rotates the 3D image in the direction of the cursor. 
Double right click-and-hold the mouse button horizontally 
rotates the image. The mouse scroll wheel is active to scroll 
through the slices.

• Cross Section Views (lower right) shows cross section 
details of the anatomy of interest as specified on the axial 
slice position view and the panoramic map view. The mouse 
scroll wheel is active to scroll through the slices.

Patient position indicators are used on the Implant Planning Screen 
to indicate the orientation of the displayed data. These are:

R = Right Side

P = Posterior

B = Buccal

To use the Implant Planning Screen:
1. Click and drag the blue dots on the axial slice position view to 

adjust the image displayed on the panoramic map view.
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To correlate the mouse position on the axial slice position view to 
the panoramic map view, hold down the C key on keyboard and 
move the mouse. A yellow mark shows the correlated position. 

The blue hash mark represents the center line of the axial slices 
displayed on the cross section views. (The corresponding center 
cross section slice is displayed with a blue frame in the cross section 
views.) The orange hash marks represent the other axial slices 
displayed on the cross section views. At the top of the axial slice 
position view, the positions of the rightmost axial cross section, 
center cross section, and leftmost cross section are displayed.

The cross section views are located as indicated by the hash marks 
displayed in the axial slice position view. If the 0.00 position is 
displayed, it is outlined in red. All slices to the patient’s right side 
are displayed as negative numbers. All slices to the patient’s left side 
are displayed as positive numbers.

2. Use the panoramic map view to modify the position of the cross 
section views (which are represented on the axial slice position 
view) and modify the criteria used to generate the cross section 
views (at the lower right of the Implant Planning Screen):

a. Drag the O in the center of the 
horizontal toolbar (bottom of view) 
left or right to change the location 
of the center axial cross section. Changes made here are 
reflected on the axial slice position view and the cross 
section views.
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.

b. Drag the solid dot on the right side of the diagonal toolbar 
(bottom right) to adjust the slice thickness displayed on the 
panoramic map view.

c. Drag the O in the center of the diagonal toolbar to adjust the 
pan focal trough.

d. Drag the O in the center of the vertical toolbar (right side of 
view) up or down to change the height of anatomy viewed 
in the cross section views. Changes made here are reflected 
on the axial slice position view and the cross section views.

e. Drag the solid dot on the right side of the vertical toolbar to 
adjust the slice thickness displayed on the cross section 
views. Changes made here are reflected on the cross section 
views.

3. Individual cross section images can be zoomed in by double-
clicking them. Double-clicking again returns the image to 
normal zoom.

4. Right-clicking on a cross 
section brings up a popup 
menu. Selecting one of the 
submenu items from the 
Display Formats menu item 
changes the number of 
displayed cross sections to 
correspond to the selected 
submenu item. For example, 
selecting the 3 x 1 menu item 
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causes the Implant Planning Screen to include three cross 
section images in a single row.

To Use the 3D Model View
1. Right-click in the 3D Model view to display a popup menu.

2. Select desired option to change the view.

• Show Volume - Displays a full 3D volume model of the 
image area displayed between the red and green lines on the 
Panoramic Map View.  To change the view, adjust the lines 
and select Show Volume option.

• Show Cross-section Volume - Displays a cross-section of 
the 3D volume model for the cross section that is selected 
on the Panoramic Map View. To change the view, adjust the 
cross section and select Show Cross-section Volume option.

The remaining options change the view as follows for either the 
full volume or cross-section model.

• View AP - Displays view from anterior to posterior.

• View PA - Displays view from posterior to anterior.

• View Left Lateral - Displays lateral view of model from 
left.

• View Right Lateral - Displays lateral view of model from 
right.

• View Up - Displays model from the bottom looking up.

• View Down - Displays model from the top looking down.

3. To rotate any of the views, click on the view and drag in any 
direction.
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Estimate the Nerve Canal

1. From the Implant 
Planning view, right-
click to select Estimate 
Nerve Canal.

The nerve canal dialog is displayed.
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2. Manipulate the axial view 
to locate the anterior left 
and right nerve canals. 

3. Right-click to mark the 
relevant points on the 
axial view. The click and 
point order is irrelevant. 
A cross is displayed 
marking each point 
selected on both the axial 
and panoramic map view.

4. To remove a point, click 
Remove Last Point. 
Points are removed in 
last-created to first-
created order.

5. Repeat steps 2 through 4 
to mark the posterior left 
and right nerve canals.

NOTE: To quickly move from anterior to posterior foramina, hold 
down the Ctrl key and scroll the mouse wheel 2 to 3 times. From 
there, fine tune the position with the mouse wheel.

6. When all points are selected for right, left or both canals, one or 
all of the following buttons are displayed. Click desired button 
to confirm the marking of the selected nerve canal(s). The canals 
are calculated and displayed on the panoramic map view.

MARKED POINTS
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7. If there is an error calculating either of the nerve canals, a dialog 
is displayed. Click OK on dialog..

a. To begin the entire canal estimation again, click Cancel. On 
the resulting dialog, click Yes to remove the estimation..

b. If one of the canal estimations was calculated, and you want 
to confirm it, continue with next step.

8. On the panoramic map view, click the yellow circles to verify 
the nerve canal estimation. Each circle turns green when verfied.

NOTE: The canal location should be visually verified along the 
length of the canal. It is recommended that the overlay is removed, 
and the pan contour line is adjusted if necessary to clearly visualize 
the canal. Once the canal is distinctly visualized, the accuracy of the 
estimated path can be confirmed, or adjusted if necessary. 

BEFORE POSITIONS ARE VERIFIED 

AFTER POSITIONS ARE VERIFIED
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9. To adjust the path, click and drag 
circles to the desired locations. A 
red line is displayed to highlight 
the new canal estimation.

10. To reset any adjustments to the 
nerve canal estimation, click Reset. The panoramic map view is 
reset to the state before positions were verified.

11. To confirm a nerve canal estimate after position of circles are 
verified, click Confirm. The marked canals can be viewed on 
the axial, panoramic map and cross section views.

12. To save the workup: 

a. Click Screen and select Preview Screen.

b. On Preview screen, right-click to select Save this Workup.

13. If a nerve canal is detected by the system when the Estimate 
Nerve Canal option is selected, a dialog is displayed:

• Click Yes to remove current estimation and begin nerve 
canal estimation from scratch.

• Click No or Cancel to cancel the action.

To overlay the nerve canal:
1. Right-click and select Overlay Nerve Canal, or press F2 key. 

Nerve canal is overlaid in pink.
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2. To change the intensity of the overlay, right-click and select 
Change Nerve Canal Overlay Intensity, or press F3 key. 
Selecting this option in succession toggles the overlay intensity 
brighter or dimmer. 

To remove a nerve canal estimation:
1. Right click, select Remove Nerve Canal Estimation and 

choose one of the three options on the drop-down, depending on 
the estimation to be removed.

2. Nerve canal estimation is removed.
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Ceph Screen

Double-clicking the Sagittal View on the Preview Screen displays 
the Ceph Screen.

The Ceph screen displays the Lateral Cephs in Radiographic and 
MIP mode as well as a Coronal View in MIP mode, all at the 
thickness of the volume. The last image is a Mid Sagittal Slice at 
20mm thick.

Right-clicking the blank view at the bottom right of the Ceph screen 
displays a single item popup menu. Clicking Tag Airways generates 
a 3D view of the airways for the patient in the blank view. In 
addition, the tagged airway data is graphed in the view at the bottom 
center of the Ceph screen.



K990400    16 April 2008

Detail Screens

8-13

In the example below, the plot shows the opening of the airway 
along the vertical axis of the graph. The green vertical line is the zero 
line in the graph. The yellow curve shows the 3D width of the airway 
along the Z direction of the volume and is proportional to the 3D 
airway voxel volume in each corresponding axial slice. The red line 
passes through an area in the airway which is narrower relative to the 
surrounding area. This is depicted by a dip in the yellow curve 
toward the green vertical zero line of the graph.

Since a constriction could be present in the depth of the image, a 
single image may not be sufficient to assess airway volume. 
However, the curve is accurate since it is created from the airway 
volume contained in each slice along the Z direction. The amplitude 
at every point in the yellow curve is a true 3D representation of the 
airway volume at the corresponding axial slice location.

To remove the airway information from the View, right click the 
airway view and select Untag Airways.

If Tag Airways is reselected after certain image manipulations have 
occurred, a dialog is displayed. Click OK in the dialog, then in the 
Mid Sagittal image, click the airway below the flap. The airway tag 
is displayed.

Z Direction

Dip

Amplitude
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MPR Screen

Double-clicking the Coronal View on the Preview Screen displays 
the MPR Screen.

The MPR Screen allows scrolling through the Axial (upper left), 
Sagittal (upper right), and Coronal (lower left) slices. The resulting 
selections are displayed in the lower right view of the MPR Screen. 
The mouse scroll wheel is active to scroll through the slices. 

To use the MPR Screen:
1. To move the slice location, drag 

the hollow circle (center of tool) in 
any of the views. The slice lines are color coded to correlate to 
the associated view that it is adjusting.

2. To adjust the slice thickness, click the solid circle (end of tool) 
and drag the mouse to spread or tighten slice thickness.
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To view the result of a linear slice:
1. To view a linear slice, right click the 

view and select Line.

A pointer cursor is displayed.

2. Drag to position the linear slice.

The resulting slice is displayed (lower right of the MPR Screen.)

3. To reposition the line, drag either end point of the line.

To view the result of a non-linear 
(irregular) slice:
1. To view a non-linear slice, right click 

view and select Irregular.

A pointer cursor is displayed.

2. Drag cursor to create slice as desired.

The resulting slice is displayed in the 
view at the lower right of the MPR 
Screen.
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3. To reposition the line, drag either end point of the line.

To explore additional cut planes in an 
animated (consecutive) fashion:
4. To view additional cut planes, right-

click view and select Explore.

A pointer cursor is displayed.

5. Drag the center of the circle to position 
the cut planes slice.
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6. Move the cursor over the red 
end point and the cursor 
changes to a film icon.

7. Click cursor to start the 
animation which plays in the 
lower right view.

8. To adjust the playback speed, 
right-click any image and select 
Explore Speed

9. Enter desired animation speed 
in the Movie Playback Speed 
field.

10. Click OK.
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TMJ Screen

Double-clicking the Axial View on the Preview Screen displays the 
TMJ Screen.

TMJ Screen enables condyle mapping and creating corresponding 
coronal slice views.

To use the TMJ Screen:
1. If necessary, pan the Axial (SMV) View (upper left) down in the 

window to see the condyles. (See Pan Feature.)

2. Use the scroll bar center (O) tool to locate the condyles for 
proper mapping.
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3. Drag center (O) tools from the RIGHT and/or LEFT CONDYLE 
WINDOWS to move the slice locations of the cross section 
views.

4. Drag the solid circle tool (right edge of toolbars) to adjust the 
slice thickness of the cross section views.

To create lateral slices:
5. Drag the center blue circles on the Axial View to move the 

corresponding Condyle Map.

6. Drag the yellow and blue end circles to adjust the angle of each 
Condyle Map.

Green markings indicate the anterior of the Condyle. 
Red markings indicate the posterior of the Condyle.

7. To create Coronal Slices, click the red circle.
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To measure:
8. Click and drag any of the grab points on either side of the vertical 

midline. A set of measurements is displayed.

In the example above, the first number, -12.66, is the horizontal 
distance in millimeters of the grab point to the vertical midline. The 
second number, 63.86, is the distance in millimeters from the 
anterior start of the image. When the patient’s left and right side grab 
points are touched, these numbes give an indication of symmetry.

The vertical midline represents the center of the slice and is 
determined by the point fartherest anterior from the contour line 
when the contour line is created.

VERTICAL MIDLINE
GRAB POINTS
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 9 Tools

DICOM Database and DICOM Export Setup

This procedure describes how Patient Data is converted into 
DICOM images and also determines where these DICOM image 
files are to reside.

1. From the top Main menu, select Tools > Setup.

• DICOM Database Root Folder - contains patient data that 
is required for creating DICOM images.

• DICOM Export Destination Folder – this path selection 
determines where the DICOM images are to reside when 
executing the Export DICOM procedure.

2. Click Browse for both fields.

3. Choose a path for the DICOM Database Root Folder and the 
DICOM Export Destination Folder.

If required, click Make New Folder.

4. Click OK.
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Check Read/Write Access to Image Database

This function tests the ability of Vision to read/write to the image 
root folder. Vision requires Write Access to this path to store or 
update Status information. Also displayed is the total disk space that 
is available in the Image Root directory.

Please consult with your Network Administrator if this test indicates 
a failure.

1. From Main menu, select Tools > Check Read/Write Access to 
Image Database

The Read/Write Access Test Dialog window is displayed.

2. Ensure that all tests have passed. Click OK to close.

Export DICOM

DICOM (Digital Imaging and Communications) in Medicine, is an 
industry standard for digital images which is a means for medical 
imaging products to share images.

The following process demonstrates how to convert patient data 
files into DICOM images for export.

To Export DICOM:
1. Click (highlight) a patient from the Study List. Allow time for 

the Patient Image to load.
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2. From the Main menu, select Tools > Export DICOM.

3. Select desired Output Selections.

• Single File DICOM - one large image file (recommended) 

• Multi-File DICOM - a separate file for each image slice, 
resulting in many small files. Some earlier model viewers 
require this format.

• Compressed - files are compressed to save space (smaller 
file size)

• Uncompressed - files are converted to DICOM and stored 
(original file size)

• Use Lossy Compression - files are compressed using lossy 
wavelet compression. 

• The Destination field was setup at the start of this section.

4. Click OK. Done is displayed when the process is complete.

Create CD

The internal DVDR drive provides an alternative means for 
archiving images or transferring patient images to referring 
Physicians.

NOTE: It is recommended to use a blank CD for recording. Upon 
completion of the writing process, verify that all required 
information was written to the CD.
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To create a DICOM CD:
1. From the top Main menu, select Tools > Create Export CD.

2. Select desired Output Selections.

• Single File DICOM - one large image file (recommended)

• Multi-File DICOM - a separate file for each image slice, 
resulting in many small files. Some earlier model viewers 
require this format.

• Compressed - files are compressed to save space (smaller 
file size)

• Uncompressed - files are converted to DICOM and stored 
(original file size)

• Use Lossy Compression - files are compressed using lossy 
wavelet compression

3. Select (highlight) Patient from Study List.

4. Select Patient Studies by enabling check-boxes.

5. Click Create CD.

6. A confirmation window is displayed and CD ejects when CD is 
complete.

7. Click OK. Insert CD and check content on CD to ensure data 
was captured.

Patient

Patient

Checkbox
Studies
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Erase CD-RW

This Erase CD option can only be used if using re-writable CDs.

1. From the top Main menu, select Tools > Create Export CD.

The CD Burner window is displayed (shown above).

2. Click Erase CD-RW.

3. Click Yes when prompted to erase data on CD.

Output to Folder

The DICOM Export Destination Folder can be changed using this 
procedure. For reference, the alternate path to change this folder is 
Tools > Setup which is described at the start of this section.

1. From the top Main menu, select Tools > Create Export CD.

The CD Burner window is displayed (shown above “To create a 
DICOM CD”.)

2. Select Output to Folder. A Browse For Folder is displayed.

3. Choose a path for the DICOM Export Destination Folder.

If required, click Make New Folder.

4. Click OK.
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Reporting

Patient reports are generated by inserting patient images into a single 
or multiple page document. Patient information and text notes can 
also be inserted as required. Once these reports are created and 
saved, they are readily available for printing and distribution. Patient 
reports can also be accessed for editing.

From the top menu bar, select Tools > Create Report to display the 
following three report options:

• Run Report

• Create New Report

• Modify Existing Report

• Exit

Run Report

This feature enables the user to access a sample report to modify and 
and save as a new patient report.

1. Click (highlight) a patient from the Study List. Allow time for 
the Patient Image to load.

2. From the Main menu, select Tools > Create Report.

3. Click Run Report from the Options box.

4. Use the Browse button to locate a report to Run.
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Create New Report

To create a new Patient Report:
1. Click (highlight) a patient from the Study List. Allow time for 

the Patient Image to load.

2. From the Main menu, select Tools > Create Report.

3. Click Create New Report from the Options box.

4. The Edit Fields box is displayed. Enter all required Clinic and 
Patient Specific information and click OK.

This information is imported into the report template and is 
displayed when the text fields are inserted into the report.

Insert Image into Patient Report:
5. Select Insert > Image from the Main menu or right-click the 

report page and select Add Image.

Images can be both Vision images and external images (jpg or 
bmp).
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6.  Select required parameters and click OK.

Number of Images

• Single Images – used to select images within Vision or 
from a file (select FILE)

• Images in Range – used to select specific cross sections 
within Vision

• All Visible Cross Section – used to select all currently 
displayed cross sections

Image Size

• Life Size – used to depict the image in life size (able to 
measure directly on the paper). The drop-down list box 
allows specifying where the image originated. For example, 
if Left Top Corner is selected, the image fills in the image 
box starting in the top left corner.

• Fit to Window – used to autofit the image to the available 
page area.

Image Attributes

• Overlays – when selected, markings that were generated on 
the image within Vision are displayed

• Window and Level – adjusts the brightness and contrast

• Ruler – designates where the ruler appears on the image

The Image Properties box can be displayed at any time by right-
clicking inside the image box and selecting Properties.
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7. Images can be repositioned or sized by clicking the image and 
then holding down left mouse button and dragging the cursor.

• Cross Arrows – used to move image

• Double Headed Arrow – used to size image

Insert Text Box:

8. Select Insert > Text from the Main menu or right-click the 
report page and select Add Text.

9. Select desired variable from the Change Variable list. Holding 
down the CTRL key and selecting multiple variables allows all 
selected variables to be displayed in one Text box.

The TEXT selection does not allow multiple variables to be 
selected.

10. Select Show Variable’s Title check box to display each title 
next to the variable information.

11. Backgrounds, Colors, Alignments, Fonts, and Borders are also 
modified from this menu.

Double click an existing Text box to display the Text Container 
Properties box.

12. Images can be repositioned or sized by clicking the image and 
then holding down left mouse button and dragging the cursor.

• Cross Arrows – used to move Text box

• Double Headed Arrow – used to size Text box
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Add Page

13. Select Insert > Page from the Main menu or right-click a report 
page and select Add Page.

The new page appends to the end of the report.

14. To change the page properties, select File > Page Setup from the 
Main menu or right-click the page and select Page Properties.

15. Select required parameters and click OK.

Toolbars

The toolbar at the top of the screen can be used to manipulate the 
text, scroll through pages and preview the report.
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Modify Existing Report

This function is used to edit reports that were previously created.

To create a new Patient Report:.
1. From the Main menu, select Tools > Create Report.

2. Click Modify Existing Report from the Options box.

3. The Load Preview box is displayed. Select the Patient Report to 
modify and click Load.

The Patient Report is displayed.

4. Edit the report and select File > Save Report.

5. Click the X (upper right corner) to close Patient Report.
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 10 Calibration

The Panel, Collimators, and Geometry Calibrations can be 
conducted by the Owner / Operator of the device. It is recommended 
that the Panel Calibration be performed once a week.

Panel Calibration

The Panel Calibration performs in both Portrait and Landscape 
positions. The entire calibration takes approximately 8 to 10 minutes 
to complete. The process performs a five mode calibration as listed 
below:

• Mode 0 (4 x 4) Landscape

• Mode 1 (2 x 2) Landscape

• Mode 2 (2 x 2) PAN (Landscape)

• Mode 3 (4 x 4) Portrait

• Mode 4 (2 x 2) Portrait

To run the Panel Calibration:
1. Ensure room temperature is in the range of 50 to 95oF (10 to 

35oC).

2. From the desktop, double click the Calibration 
icon.
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The Calibration screen is displayed.

3. Click the Calibration button (top) in the Panel field.

WARNING
The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the safe exposure factors and 
operating instructions. Do not operate this system unless you have 
received training to perform a procedure.

A window is displayed “Remove all objects from the field of 
view and click OK to start X-ray exposure.”

4. Click OK. 

5. When prompted, press the Scan button on the Control Box. An 
audible is sounded and the X-ray ON light is illuminated during 
radiation exposure.

6. The progress of the scan is displayed on the Progress bar at the 
bottom of the Acquire window. You will be prompted to press 
the Scan button several times as the calibration progresses.

”Panel Calibration Complete” is displayed when the process is 
finished. Click OK.
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Collimators Calibration

It is recommended to perform the Collimators Calibration annually 
to ensure optimal image quality. This calibration is also necessary if 
a mechancial adjustment is made to the Beam Limiter or if image 
quality has degraded. The Panel Calibration must be performed 
prior. The Collimator Calibration runs in both Portrait and 
Landscape positions and takes less than 3 minutes to complete.

Perform Collimators Calibration:

7. After performing the Panel Calibration click the Calibration 
(middle) button in the Collimators field.

WARNING
The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the safe exposure factors and 
operating instructions. Do not operate this system unless you have 
received training to perform a procedure.

A window is displayed “Starting Collimator Calibration 
Remove all objects from the field of view and click OK to start 
X-ray exposure.”

8. Click OK to start the X-ray exposure.

9. On the Control Box, press 
Scan when prompted. An 
audible is sounded and the 
X-ray ON light is 
illuminated during 
radiation exposure.

10. The scan starts in the 
Landscape and continues 
into the Portrait mode, 
displaying three screen 
shots in both modes.
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11. Click OK when calibration completes (less than 3 minutes)

Geometry Calibration

It is recommended to perform the Geometry Calibration annually to 
ensure optimal image quality or if the image quality is degraded. The 
Panel Calibration must be performed prior. The Geometry 
Calibration runs in both Portrait and Landscape positions and takes 
about 12 to 15 minutes to complete.

Perform Geometry Calibration:

12. Mount the Phantom Platform and center the BB Phantom on the 
platform using the alignment holes on the bottom of phantom. 
(shown below).

13. Ensure that the BB Phantom is level. Achieving levelness may 
require placing pieces of paper beneath the phantom.

14. Align the BB Phantom crosshair slits with the laser cross beams. 
For an accurate alignment, the laser beams should penetrate 
though the phantom crosshairs and appear on the receptor panel.

15.  Click the Preview button which is located at the bottom of the 
Calibration screen.

WARNING
The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the safe exposure factors and 
operating instructions. Do not operate this system unless you have 
received training to perform a procedure.
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16. The ready window is displayed, click OK.

17. On the Control Box, press Scan when prompted. An audible is 
sounded and the X-ray light illuminates during radiation 
exposure.

18. The BB Phantom image is displayed (shown below).

19. Ensure that the phantom is centered, level, and all BBs (dots) 
appear in the FOV. If required, make adjustments and click 
Preview again. Repeat as required.

Height adjustments are made by raising or lowering the phantom 
platform. BBs should not touch the top or bottom lines.

To reposition the phantom right or left on the Preview screen, 
use the Back / Front feature.

Back
(Volume Center)

Front
(Volume Center)
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20. When the BB Phantom is centered and level, click the Calibrate 
button on the Geometry panel (bottom).

21. Select both the Landscape and Portrait calibration modes.

WARNING
The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the safe exposure factors and 
operating instructions. Do not operate this system unless you have 
received training to perform a procedure.

22. Click OK to start the X-ray exposure.

23. On the Control Box, press Scan when prompted. An audible is 
sounded and the X-ray ON light is illuminated during radiation 
exposure.

24. The calibration starts with the Landscape Scan.

LANDSCAPE SCAN PORTRAIT SCAN

Metal Platform Support
(below FOV)
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NOTE: Ensure that the metal platform support is below the Field of 
View (as shown above.)

25. At the start of the scan, red circles are displayed around each BB. 
At this point, check data (above green progress bar), to ensure 
the following is displayed:

Beads detected = 24, Beads valid = 24

26. At the prompt, press Scan on the Control Box, to start the 
Portrait Scan.

27. During the Portrait Scan, ensure the following is displayed:

Beads detected = 20, Beads valid = 20

NOTE: Check to ensure that all beads are in tact on the BB Phantom, 
if the calibration did not detect a bead at a certain location.

28. Click OK when the completion window is displayed and restart 
Vision software.

CAUTIONCAUTION
Failure to restart Vision software at this point may result in a 
system failure.



Kavo 3D eXam ®  Operators’ Manual

K990400    16 April 2008
10-8



K990400    16 April 2008
11-1

Chapter

 11 Quality Assurance

QA Phantom Test
The following Quality Assurance Tests can be conducted by the Owner / Operator 
of the device. It is recommended that the System Quality Assurance be performed 
annually or if image quality becomes degraded. For this purpose, the following 
procedures are provided with a QA Phantom Test and QA Water Test.

This procedure is performed to check the High Contrast Spatial Resolution.

1. Remove Chin Cup and insert Phantom Platform.

2. Place QA Phantom on Platform. Use a piece of foam beneath the 
phantom to elevate it above the metal Platform Support Arm, as 
shown below.

3. Use the alignment lasers to adjust the Phantom Platform height.

Adjust the height so that the Axial Laser is positioned at the 
center of the QA Phantom.

Horizontal Laser Line 
through Center of Phantom

Metal Platform Support Arm
is Below Bottom of Phantom
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4. Center the QA Phantom on the platform with the Air Hole 
positioned at the left rear of the Gantry (shown below).

5. Start the test by selecting File > New Patient from the Main 
menu.

6. From the Patient Information Panel, click Add.

Enter QA Test in the First Name field and Line Pair in the 
Patient ID field.

7. Click OK to close the Patient Information box.

8. From the Volume tab in the Acquisition window, select the 
following:

Size of Reconstruction Volume: Landscape 6cm maxilla
Resolution: .2 voxel

9. Click Preview to check the phantom position.

AIR HOLE ACRYLIC

TEFLON LDPE
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WARNING
The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the safe exposure factors and 
operating instructions. Do not operate this system unless you have 
received training to perform a procedure.

10. Click OK and press the Scan button on the Control Box when 
prompted. An audible alarm is sounded and the X-ray ON light 
is illuminated during radiation exposure.

11. As shown below, the Phantom Platform must appear below the 
Field of View and the Phantom must be centered.

12. Adjust the Phantom Platform to achieve the proper height.

13. To move the phantom to the right or left, use the Back / Front 
feature on the Volume tab and then return to the Calibration tab.

If required, make adjustments and click Preview again. Repeat 
as required.
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WARNING
The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the safe exposure factors and 
operating instructions. Do not operate this system unless you have 
received training to perform a procedure.

14. Click Capture to start the scan process.

15. Click OK and press the Scan button on the Control Box when 
prompted. An audible alarm is sounded and the X-ray ON light 
is illuminated during radiation exposure.

16. When the scan is completed, select NO when prompted to 
automatically detect arches.

17. Select Cancel at the Contourline Setup prompt.

18.  The following preview screen is displayed.
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Line Pair Evaluation

19. Access the QA Test images for evaluation by double clicking 
Coronal View. (bottom image, 2nd from the right).

20. The image below is displayed. In the upper right corner view, 
slide the Vertical and Horizontal lines to the Line Pairs centers 
as shown below.

21. Zoom Line Pair image (upper left). To zoom, start at the upper 
right corner of image and hold down left mouse button and drag 
cursor across the image.
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22. Right click the image and select Set Filter > Hard.

23. Adjust Brightness and Contrast level for the best image quality. 
Evaluate the image.

Line Pair - Line Pairs consists of a resolution of 10 lines per cm 
(5 dark with 5 light). Line Pairs 10 through 16 are displayed in 
the image (shown above).

The picture depicts expected appearance of the Line Pairs per 
cm present within the QA Phantom.

24. Verify that definition is present within line pairs 10, 11, and 12. 
Compare image quality to the image shown above. Your Line 
Pair #12 should have the same image quality (definition) as the 
#13 Line Pair displayed above or better.

Distance Measurement Test

To ensure measurement accuracy, this procedure checks Distance 
measurements.

25. Right click view and select Distance.

26. Drag the Distance cursor to draw a line from the outside line of 
set 16 to the outside line of set 10, as shown above.

27. The measurement (displayed in upper corner of image) should 
be between 41 and 42 mm.

28. Call Technical Support, if the measured value is not within this 
range.

Distance Line
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Hounsfield Unit (HU) Measurements

This procedure checks consistency in various measurements. The 
positioning and dimension of each Region of Interest (ROI) is very 
important. Be consistent between each assessment to achieve the 
minimum deviation.

29. Zoom the Axial image (upper left). To zoom, start at the lower 
right corner of the image and hold down left mouse button and 
drag cursor across the image.

For consistency, ensure that the slice selection to be measured is 
setup as follows.

a. Right click top-left image and select Set Filter > Normal

b. Click the top of the right-hand scale, and select Show as 
MIP.

c. At the bottom of the scale, click and hold the cursor on the 
● symbol. The slice thickness is displayed.

Sliding the cursor up and down changes the value. The minimum 
value is 0.4 mm in this case, which is selected on this slice.
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d. Move the position of the slice to the middle of the phantom 
as shown in the figure.

30. Right click the image and select HU Statistics from the menu 
(also, right click to turn off HU Statistics).

31. Area of ROIs should be at least 40mm2 but less than 46mm2.

Use the Region Tool to define a ROI in the center of each circle 
of material implanted within the QA phantom. Note: to achieve 
an accurate measurement, boxes should be as large as possible 
without touching the circle diameter.

32. Record the Hounsfield value of each material. See table below.

The Upper and Lower Limits are based on the baseline value of 
air (-1000)

33. Call Service, if any of the four measured values exceed the Low 
or High limit.

 
Material

Mean Scan Value 
(Hounsfield Units)

Lower 
Limit

Upper 
Limit

Air (Black) (lower left) -1000 -980

Acrylic (Light Gray) (lower right) -50 186

LDPE (Dark Gray) (upper right) -245 -46

Teflon (White) (upper left) 580 1160
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QA Water Phantom Test

The Water Phantom Test is a noise level test. The HU measurements 
are taken at five different regions within the Water volume.

1. Remove Chin Cup and insert Phantom Platform.

2. Half-fill Phantom with water and carefully place on platform.

3. Using the Alignment Lasers, water bath is to be centered and the 
horizontal laser to appear across the center of the water depth.

4. Start test by selecting File > New Patient from the Main menu.

5. From the Patient Information Panel, click Add.

Enter Water Calibration in the First Name field and Noise Test 
in the Patient ID field.

6. Click OK to close the Patient Information box.

7. From the Volume tab in the Acquisition window, select the 
following:

Size of Reconstruction Volume: Landscape 13cm
Resolution: .4 voxel
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WARNING
The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the safe exposure factors and 
operating instructions. Do not operate this system unless you have 
received training to perform a procedure.

8. Click Preview to check the phantom position.

9. Click OK and press the Scan button on the Control Box when 
prompted. An audible is sounded and the X-ray ON light is 
illuminated during radiation exposure.

10. White dotted line in preview screen, is used to align water 
height. Line should appear near the middle of the water height.

Adjust the Phantom Platform to achieve the proper height. Use 
the menu Back/Front arrow-slide to adjust the phantom side-to-
side position.

If required, make adjustments and click Preview again. Repeat 
as required.

WARNING
The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the safe exposure factors and 
operating instructions. Do not operate this system unless you have 
received training to perform a procedure.

11. Click Capture to start the scan process.

12. Click OK to start the scan process.
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13. Press the Scan button on the Control Box when prompted. An 
audible alarm is sounded and the X-ray ON light is illuminated 
during radiation exposure.

14. At the Contourline prompt, select No and Cancel.
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15. Access the HU measurement image for evaluation by double 
clicking Coronal View (bottom image, 2nd from the right).

16. The red dotted line, in the upper right screen, should appear in 
the middle of the water height. Use the Center Line Positioning 
tool to make the height adjustment.



K990400    16 April 2008

Quality Assurance

11-13

Noise Level Test

17. Zoom the Axial image (upper left). To zoom, start at the lower 
right corner of the image and drag the cursor across the image.

18. Right click the image and select HU Statistics from the menu 
(also, right click to turn off HU Statistics).

Use the Region Tool to define a ROI (Region of Interest) in the 
center of Water and also the Air (outside area of the water bowl), 
as shown above.

HU Area (box size) should be approximately: 
400.0 mm2 inside the Water Phantom area 
400.0 mm2 outside the Water Phantom area (AIR)

19. Note and record the Mean and Standard Deviation values of both 
the Water and Air areas. See chart below.

NOTE: Do not close image. This image is also used for the 
Uniformity Test (next procedure).

20. If the Standard Deviation (SD) Measured Value exceeds 70, call 
Service.

Measured Values Water Air

Mean

Expected Values 0 +50 -1000 +50

SD
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Uniformity Test

21. Use the Noise Level Test dataset (previous procedure), if not 
available, perform steps 1 to 13.

If using the Noise Level Test, right click the HU data (upper 
right corner of image) and select Remove all measurements.

22. Right click the image and select HU Statistics from the menu 
(also, right click to turn off HU Statistics).

Use the Region Tool to define a ROI (Region of Interest) in four 
areas of Water, as shown above.

NOTE: Four regions is the number of regions that can be displayed 
at one time. Creating another region (fifth) will overwrite the first.
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The HU Area (box size) should be approximately 400.0 mm2.

23. Note and record the Mean and SD values of the four regions. See 
chart below.

24. After recording values, a fifth ROI is required from the center 
of the water area. The fifth measurement replaces the first 
measurement, since four measurements are the limit.

25. Note and record the Mean and SD values of the center ROI.

26. Subtract the lowest Mean Value from the highest Mean Value. 
If the remainder is greater than 90, call ISI Technical Support.

Measured 
Values

Upper 
Left

Upper 
Right

Lower 
Left

Lower 
Right

 
Center

Mean

SD
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PAN Phantom Test

PAN Phantom Test is used to validate the PAN scan data capture.

To perform a PAN Phantom Test:
1. Prepare the Bite Tip by inserting the narrow edges of the Bite 

Tip down into the Bite Tip Holder uprights. Then turn the Bite 
Tip a 1/4 turn to lock into place.

2. Insert the Chin Rest and Bite Tip Holder into the Positioning 
Block.

3. Slide PAN Phantom into Chin Rest slot (balls facing up).

4. Insert Bite Tip into the phantom front mounting hole to lock 
phantom into place.

5. Press the Alignment Light button on the Patient Alignment 
Panel to display lasers. Use the Horizontal Laser to adjust the 
height of the phantom as shown below.

Lasers are available while the Volume tab is selected (not PAN).

6. Start test by selecting File > New Patient from the Main menu 
or right click an existing image from database and select 
Acquire New Scan.

7. From the Patient Information Panel, click Add.

Enter PAN Test in the First Name field and QA in the Patient 
ID field.

PAN
PHANTOM

CHIN REST

BITE TIP HOLDER

BITE TIP

LASER
LINE

POSITIONING BLOCK
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8. Click OK to close the Patient Information box.

9. Click the Pan tab in the Acquisition window and select, 
Exposure: Large

10. Click the Capture button to start the test.

WARNING
The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the safe exposure factors and 
operating instructions. Do not operate this system unless you have 
received training to perform a procedure.

11. The system moves approximately 1/4 rotation to the Home 
Position and then displays the scan parameters.
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12. Click OK to start the scan process.

13. Press Scan button on Control Box. An audible is sounded and 
the X-ray ON light is illuminated during radiation exposure.

14. The PAN scan runs a few minutes and then displays the 
reconstructed image.

15. Adjust the Brightness/Contrast by dragging the cursor across the 
image (vertical/horizontal). All seven metal balls should become 
visible as shown below.

16. The image above is an example of a system properly aligned for 
PAN scanning. All but two of the metal balls are circular in 
shape.

17. The image above is an example of a system that is not properly 
aligned for PAN scanning. This is easily seen by the fact that 
only two metal balls are circular. Elongation of the Metal Balls 
indicate that the phantom is not in the middle of the focal trough 
due to poor chair alignment.

18. Check chair alignment if all seven balls do not appear circular.

Good Image Quality

Poor Image Quality
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Radiation Output Test

It is recommended that a check of the kVp(eff) and Radiation Output 
of the X-ray source be performed annually by a qualified Physicist.

The incident Absorbed Dose at the detector may be measured using 
a dosimeter. Tests are performed to assess output value and to check 
for tube output consistency and timer accuracy.

1. Attach a dosimeter to the detector such that the sensor is 
positioned where the vertical (coronal) and horizontal (axial) 
lasers intersect. This is in the lower center of the detector.

2. Perform a Landscape scan 8.9 second, 13 cm, 0.4 voxel and 
record time and dose from meter.

3. Repeat step 2 for 26.9 seconds and record.

Measured Dose

The table below shows measurements performed on the detector.

Tube Potential (kV) 120

Selected Scan Time (seconds) 26.9

Mechanical Rotation Time (seconds) 21.06

Approximate Exposure Time (seconds) 3.6

Displayed mAs 37.07

Measured Exposure at Detector (mR) 225

Measured Exposure at Detector / mAs (mR/mAs) 6.25

Measured Exposure at 1m (mR/mAs) 2.98

Measured Dose at 1m (μGy/mAs) 25.89

Dose at Detector per Frame (μGy/fr) 5.39

Tube Output (μGy/mAs @ 1m) 25.89

Distance Source to Detector (cm) 68

Conversion Factor for Absorbed Dose (R to Gy) 0.87
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Interpretation

1. The dose per frame at the detector may be calculated by:

Dose per frame at Detector = Dose at Detector / Number of 
Frames

Where Number of Frames = 309 for 8.9 second scan

= 619 for 26.9 second scan

The tube output per mAs may be normalized to 1m using the 
inverse square law for the purposes of assessing consistency of 
tube output:

Tube Output (μGy/mAs) = Dose at Detector x (Source to detector distance)2

 Displayed mAs

Where Source to detector distance = 0.68m for the system.
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Declaration of Conformity
Manufacturer and Technical File Holder: European Representative:
Imaging Sciences International LLC Guy Long
1910 North Penn Road Imaging Sciences International LLC

Hatfield, PA 19440 Western Europe Service Centre,
United States of America Corinium Industrial Estate,

Raans Road,
Phone: (215) 997-5666 Amersham 

Buckinghamshire HP6 6JL
Fax:     (215) 997-5665 guy.long@imagingsciences.com

Phone: +44 (0) 149 473 3000
Mobile: +44 (0) 7917 500 202 
Fax: +44 (0) 149 443 1168

Equipment: KaVo, Model 3D eXam

In accordance with Annex II, we hereby declare that the equipment identified above 
is in conformity with the applicable requirements of the European Union Council 
Directive concerning Medical Devices 93/42/EEC and LFS 2003:11. The Technical 
Document supporting our Declaration of Conformity is held at the disposal of 
National Authorities at the address identified above. The equipment listed above 
meets or exceeds all Imaging Sciences International published specifications. The 
test equipment used to test and calibrate the equipment listed above is regularly 
calibrated against company standards that are directly traceable to National Institute 
of Standards Technology. The equipment has also been tested and/or evaluated 
against and found compliant to the following standards/requirements:
UL 60601-1 IEC/EN 60601-1-4
CSA C22.2 No. 601.1 IEC/EN 60601-2-32
JIS Z4701 IEC/EN 60601-2-44
JIS Z4703 IEC/EN 60825-1
JIS T0601 CE-MDD 93/42/EEC
IEC/EN 60601-1 LVFS 2003:11 (Swedish regulation, transposing the MDD 93/42/EEC) 
IEC/EN 60601-1-1 CMDCAS (Canadian Medical Device Regulation)
IEC/EN 60601-1-2 ISO 10993-1:2003
IEC/EN 60601-1-3 ISO 14971:2000

The Quality System of Imaging Sciences International has been assessed and 
registered to ISO 13485:2003 and ISO 9001:2000. The Quality System of Imaging 
Sciences International also complies with applicable requirements of the European 
Union Council Directive concerning Medical Devices 93/42/EEC, LVFS 2003:11, 
Food and Drug Administration (FDA), applicable sections of 21CFR parts 800 to 
1050 and Canadian Medical Devices Regulations (CMDR), relevant sections 2 to 
65 for medical devices.

Mario P. Infanti
Director of Regulatory Affairs and Quality Assurance
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Equipment Class Determination

The equipment class was determined by reviewing the Essential 
Requirements of the European Union Council Directive concerning 
Medical Devices 93/42/EEC, Annex 9, rule 10, Food and Drug 
Administration (FDA) 21CFR part 860, Canadian Medical Devices 
Regulations (CMDR), schedule 1 and Health Canada “Medical Device 
Keyword Index” for “X-ray” equipment and IEC standards 60601-2-7 
and 60601-2-28. The following class of equipment was determined:

Protection against electric shock: Class I

Applied part has a degree of protection against electric shock: Class B

Class of equipment against ingress of liquids: Ordinary Equipment, 
IPX0

Radiated emissions: Class B

CE-MDD 93/42/EEC: Class IIb

CMDR (Canada): Class 2

FDA: Class 2

The next section describes how Patient data is converted into DICOM 
images. This procedure is used to determine where these DICOM image 
files are to reside.
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Chapter

 12 Radiation Environment 
Survey

The direct and scattered beams can produce serious bodily injuries 
to Patients and persons in the surrounding area. Adequate 
precautions must always be taken to avoid or reduce exposure to the 
useful beam, as well as scattered radiation. Refer to the following 
figure and related table to determine scattered beam measurements.

270o

90o

0o

315o

180o

135o

45o

225o

1 Meter Above
1 Meter Above

+ 1 Meter Outward

0,91 Meter
1,82 Meter

2,74 Meter
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Conditions of Operation – 8.9 and 26.9 Second Scans

All data was acquired using Radcal Model 9010 Radiation monitor, with 10 x 5-180 
chamber. The data was acquired in concentric circles of radii listed in table below 
A lab head phantom was placed within the beam to act as the scattering agent. The 
Survey Meter was placed at a height of 112 cm [44 in] while the mid-point of the 
beam exit window was located 118 cm [46.5 in] above the floor. The detector was 
in the portrait position and X-ray field was at its maximum opening.

Locations listed in the table are for 0°, 45°, 90°, 135°, 180°, 225°, 270° and 315°. 
Looking out from the system 0° was located directly in front (A location).

This table consists of data gathered with the system operating at 120 kVp(eff), 
5 mA with an assumed use and occupancy factor of 1 and the following parameters:

Scatter Measurements for 8.9 Second Scans

8.9 second scan using pulsed X-ray: 309 frames, 12 ms pulse width at 5 mA. Base 
on this, the Estimated workload is:

10 scans per week yielding a workload of 3.1 mA-min/week
25 scans per week yielding a workload of 7.8 mA-min/week
50 scans per week yielding a workload of 15.5 mA-min/week
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Landscape 8.9 Second Scan

Location

Distance in 
Feet

[meter]
Exposure 

(mR)
Exposure 

(μR)

10
scans/wk 

mR/wk

25
scans/wk 

mR/wk

50
scans/wk 

mR/wk

0o (A)
3 [0.91m] 0.30 304.5 3.0 7.6 15.2

6 [1.82m] 0.08 77.2 0.8 1.9 3.9

9 [2.74m] 0.04 35.5 0.4 0.9 1.8

45o
3 [0.91m] 0.31 314.6 3.1 7.9 15.7

6 [1.82m] 0.08 81.4 0.8 2.0 4.1

9 [2.74m] 0.04 36.3 0.4 0.9 1.8

90o (B)
3 [0.91m] 0.29 289.1 2.9 7.2 14.5

6 [1.82m] 0.07 73.3 0.7 1.8 3.7

9 [2.74m] 0.03 32.9 0.3 0.8 1.6

135o
3 [0.91m] 0.24 243.1 2.4 6.1 12.2

6 [1.82m] 0.06 63.7 0.6 1.6 3.2

9 [2.74m] 0.03 28.7 0.3 0.7 1.4

180o (C)
3 [0.91m] 0.27 272.5 2.7 6.8 13.6

6 [1.82m] 0.06 64.3 0.6 1.6 3.2

9 [2.74m] 0.03 29.4 0.3 0.7 1.5

225o
3 [0.91m] 0.26 256.6 2.6 6.4 12.8

6 [1.82m] 0.06 63.6 0.6 1.6 3.2

9 [2.74m] 0.03 29.4 0.3 0.7 1.5

270o (D)
3 [0.91m] 0.30 301.1 3.0 7.5 15.1

6 [1.82m] 0.07 73.2 0.7 1.8 3.7

9 [2.74m] 0.03 31.5 0.3 0.8 1.6

315o
3 [0.91m] 0.32 320.3 3.2 8.0 16.0

6 [1.82m] 0.08 80.1 0.8 2.0 4.0

9 [2.74m] 0.04 36.9 0.4 0.9 1.8

1 meter above 0.03 34.8 0.3 0.9 1.7

1 meter above + 1 Outward 0.08 84.6 0.8 2.1 4.2
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Portrait 8.9 Second Scan

Location

Distance in 
Feet

[meter]
Exposure 

(mR)
Exposure 

(μR)

10
scans/wk 

mR/wk

25
scans/wk 

mR/wk

50
scans/wk 

mR/wk

0o (A)
3 [0.91m] 0.63 628.9 6.3 15.7 31.4

6 [1.82m] 0.17 168.8 1.7 4.2 8.4

9 [2.74m] 0.08 79.2 0.8 2.0 4.0

45o
3 [0.91m] 0.59 594.2 5.9 14.9 29.7

6 [1.82m] 0.16 160.9 1.6 4.0 8.0

9 [2.74m] 0.08 77.4 0.8 1.9 3.9

90o (B)
3 [0.91m] 0.54 541.3 5.4 13.5 27.1

6 [1.82m] 0.14 143.8 1.4 3.6 7.2

9 [2.74m] 0.07 65.1 0.7 1.6 3.3

135o
3 [0.91m] 0.48 482.4 4.8 12.1 24.1

6 [1.82m] 0.13 126.6 1.3 3.2 6.5

9 [2.74m] 0.06 58.2 0.6 1.5 2.9

180o (C)
3 [0.91m] 0.56 556.6 5.6 13.9 27.8

6 [1.82m] 0.13 130 1.3 3.3 6.5

9 [2.74m] 0.05 54.7 0.5 1.4 2.7

225o
3 [0.91m] 0.57 566.6 5.7 14.2. 28.3

6 [1.82m] 0.13 128.6 1.3 3.2 6.4

9 [2.74m] 0.06 56.8 0.6 1.4 2.8

270o (D)
3 [0.91m] 0.59 588.7 5.9 14.7 29.4

6 [1.82m] 0.15 145.8 1.5 3.6 7.3

9 [2.74m] 0.06 63.6 0.6 1.6 3.2

315o
3 [0.91m] 0.64 639.1 6.4 16.0 32.0

6 [1.82m] 0.16 164.8 1.6 4.1 8.2

9 [2.74m] 0.08 78.6 0.8 2.0 3.9

1 meter above 0.05 49.2 0.5 1.2 2.5

1 meter above + 1 Outward 0.12 118.8 1.2 3.0 5.9
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Scatter Measurements for 26.9 Second Scan
26.9 second scan using pulsed X-ray: 619 frames, 12 ms pulse width at 5 mA. Base 
on this, the Estimated workload is:

10 scans per week yielding a workload of 6.2 mA-min/week
25 scans per week yielding a workload of 15.5 mA-min/week
50 scans per week yielding a workload of 31.0 mA-min/week

Landscape 26.9 Second Scan

Location

Distance in 
Feet

[meter]
Exposure 

mR
Exposure 

(μR)

10
scans/wk 

mR/wk

25
scans/wk 

mR/wk

50
scans/wk 

mR/wk

0o (A)
3 [0.91m] 0.61 609 6.1 15.2 30.5

6 [1.82m] 0.15 154.4 1.5 3.9 7.7

9 [2.74m] 0.07 71 0.7 1.8 3.6

45o
3 [0.91m] 0.63 629.2 6.3 15.7 31.5

6 [1.82m] 0.16 162.8 1.6 4.1 8.1

9 [2.74m] 0.07 72.6 0.7 1.8 3.6

90o (B)
3 [0.91m] 0.58 578.2 5.8 14.5 28.9

6 [1.82m] 0.15 146.6 1.5 3.7 7.3

9 [2.74m] 0.07 65.8 0.7 1.6 3.3

135o
3 [0.91m] 0.49 486.2 4.9 12.2 24.3

6 [1.82m] 0.13 127.4 1.3 3.2 6.4

9 [2.74m] 0.06 57.4 0.6 1.4 2.9

180o (C)
3 [0.91m] 0.55 545 5.5 13.6 27.3

6 [1.82m] 0.13 128.6 1.3 3.2 6.4

9 [2.74m] 0.06 58.8 0.6 1.5 2.9

225o
3 [0.91m] 0.51 513.2 5.1 12.8 25.7

6 [1.82m] 0.13 127.2 1.3 3.2 6.4

9 [2.74m] 0.06 58.8 0.6 1.5 2.9

270o (D)
3 [0.91m] 0.6 602.2 6.0 15.1 30.1

6 [1.82m] 0.15 146.4 1.5 3.7 7.3

9 [2.74m] 0.06 63 0.6 1.6 3.2

315o
3 [0.91m] 0.64 640.6 6.4 16.0 32.0

6 [1.82m] 0.16 160.2 1.6 4.0 8.0

9 [2.74m] 0.07 73.8 0.7 1.8 3.7
1 meter above 0.07 69.6 0.7 1.7 3.5

1 meter above +1 Outward 0.17 169.2 1.7 4.2 8.5
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Portrait 26.9 Second Scan

Location

Distance in 
Feet

[meter]
Exposure 

(mR)
Exposure 

(μR)

10
scans/wk 

mR/wk

25
scans/wk 

mR/wk

50
scans/wk 

mR/wk

0o (A)
3 [0.91m] 1.26 1257.8 12.6 31.4 62.9

6 [1.82m] 0.34 337.6 3.4 8.4 16.9

9 [2.74m] 0.16 158.4 1.6 4.0 7.9

45o
3 [0.91m] 1.19 1188.4 11.9 29.7 59.4

6 [1.82m] 0.32 321.8 3.2 8.0 16.1

9 [2.74m] 0.15 154.8 1.5 3.9 7.7

90o (B)
3 [0.91m] 1.08 1082.6 10.8 27.1 54.1

6 [1.82m] 0.29 287.6 2.9 7.2 14.4

9 [2.74m] 0.13 130.2 1.3 3.3 6.5

135o
3 [0.91m] 0.96 964.8 9.6 24.1 48.2

6 [1.82m] 0.25 253.2 2.5 6.3 12.7

9 [2.74m] .012 116.4 1.2 2.9 5.8

180o (C)
3 [0.91m] 1.11 1113 11.1 27.8 55.7

6 [1.82m] 0.26 260 2.6 6.5 13.0

9 [2.74m] 0.11 109.4 1.1 2.7 5.5

225o
3 [0.91m] 1.13 1133.2 11.3 28.3 56.7

6 [1.82m] 0.26 257.2 2.6 6.4 12.9

9 [2.74m] 0.11 113.6 1.1 2.8 5.7

270o (D)
3 [0.91m] 1.18 1177.4 11.8 29.4 58.9

6 [1.82m] 0.29 291.6 2.9 7.3 14.6

9 [2.74m] 0.13 127.2 1.3 3.2 6.4

315o
3 [0.91m] 1.28 1278.2 12.8 32.0 63.9

6 [1.82m] 0.33 329.6 3.3 8.2 16.5

9 [2.74m] 0.16 157.2 1.6 3.9 7.9

1 meter above 0.10 98.4 1.0 2.5 4.9

1 meter above + 1 Outward 0.24 237.6 2.4 5.9 11.9
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Scatter Measurements for PAN Scan

Location

Distance in 
Feet

[meter]
Exposure 

(mR)
Exposure 

(μR)

10
scans/wk 

mR/wk

25
scans/wk 

mR/wk

50
scans/wk 

mR/wk

0o (A)
3 [0.91m] 0.11 112.7 1.1 2.8 5.6

6 [1.82m] 0.04 35.5 0.4 0.9 1.8

9 [2.74m] 0.02 16.4 0.2 0.4 0.8

45o
3 [0.91m] 0.14 135.1 1.4 3.4 6.8

6 [1.82m] 0.04 35.6 0.4 0.9 1.8

9 [2.74m] 0.02 17.1 0.2 0.4 0.9

90o (B)
3 [0.91m] 0.10 98.6 1.0 2.5 4.9

6 [1.82m] 0.03 26 0.3 0.7 1.3

9 [2.74m] 0.01 12.3 0.1 0.3 0.6

135o
3 [0.91m] 0.10 95.2 1.0 2.4 4.8

6 [1.82m] 0.02 24.6 0.2 0.6 1.2

9 [2.74m] 0.01 10.3 0.1 0.3 0.5

180o (C)
3 [0.91m] 0.11 113.6 1.1 2.8 5.7

6 [1.82m] 0.02 24.6 0.2 0.6 1.2

9 [2.74m] 0.01 11.6 0.1 0.3 0.6

225o
3 [0.91m] 0.09 93.1 0.9 2.3 4.7

6 [1.82m] 0.02 19.8 0.2 0.5 1.0

9 [2.74m] 0.01 10.2 0.1 0.3 0.5

270o (D)
3 [0.91m] 0.09 93.1 0.9 2.3 4.7

6 [1.82m] 0.02 21.9 0.2 0.5 1.1

9 [2.74m] 0.01 10.9 0.1 0.3 0.5

315o
3 [0.91m] 0.12 124.5 1.2 3.1 6.2

6 [1.82m] 0.03 32.8 0.3 0.8 1.6

9 [2.74m] 0.02 15.1 0.2 0.4 0.8

1 meter above 0.03 30.7 0.3 0.8 1.5

1 meter above + 1 Outward 0.01 7 0.1 0.2 0.4
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Drywall Attenuation
The attenuation properties of drywall were studied. A drywall 
consisting of two 4 feet x 8 feet x 5/8 inch [1.2m x 2.4m x 1.6 cm] 
sheets were attached to either side of a 2 feet x 4 feet [.6m x 1.2m] 
board. The wall was placed 51 inches [1.3m] from the center of the 
scatter phantom. Using a calibrated Radcal Model 9010 Radiation 
monitor, with 10 x 5-180 chamber, the exposure was measured as 28 
uR. The ion chamber was placed 12 inches [.3m] from the wall and 
67.5 inches [1.7m] from the midline of the scatter phantom. Without 
the drywall the exposure was 56 uR. The drywall affords a 50% 
transmission factor or one half-value layer. 

Recommended Operating Requirements
Local agencies or government bodies or international standards may 
dictate different and/or additional requirements for installation of 
the system in order to protect personnel and the public from 
exposure from the radiological output of the device. Consult your 
local agencies, government bodies, or international standards for 
actual requirements which apply.

It is recommended that a qualified Physicist or Radiologist 
determine where appropriate, the applicable lead shielding to be 
installed in the area around the system equipment. The minimum 
lead thickness required is 0.8 mm [1/32 in] lead. Thicker lead can be 
used if desired. Below are highlights of some other common 
requirements that may apply to your location: 

• The Computer Workstation and X-ray Operator should be 
located at a minimum of two meters or behind a properly 
shielded permanent barrier. A viewing window (or 
alternative method such as a mounted mirror) should be 
present to enable the X-ray Operator to view the Patient and 
operate the computer while the exposure is present.

• The Operator Control Box and Acquisition Computer shall 
be located within 1 meter [3.28 ft] from door. If not, an 
interlocked door may be required.

• A room door may be required.

• Radiation warning signs may be required next to the 
entrance to the room.

• A Warning light may be required by the entrance to the 
room.

• A shielding plan should be performed where the system is 
being installed. Some local agencies or government bodies 
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require that a shielding plan be conducted by a qualified 
Physicist or Radiologist and a copy of the shielding plan 
be submitted and approved prior to installation of the 
system. 

• An area radiation survey by a qualified physicist or 
Radiologist may then be required within 30 days of initial 
clinical use of the system. This survey may be required to be 
submitted to the local agency or government body.

• An annual radiation survey may be typically required. This 
survey is typically required to be submitted to the local 
agency or government body.

• A phantom or patients may be used for system training. 
Employees of the facility may not be used for this training.

• The system shall be registered with the local agency or 
government body.

Dose and Imaging Performance Information
Conditions of Operation

The dose measurements were made using a PMMA Head Phantom 
with a diameter of 16 centimeters and a 10cc ion chamber with an 
active length of 10 centimeters.

Procedure Performed:
1. Leveled the Head Phantom and used a light localizer to position 

phantom in center of scan, so slice cuts through the center of the 
phantom.

2. Performed a Capture view to assess the alignment.

3. Performed a scan.

4. Used image viewer to verify that the center hole is within 5 mm 
from the center of the scan in all directions. The central position 
is a position where the CTDI values are the maximum. 

5. Placed the ionization chamber in the center hole. Inserted acrylic 
rods in all other holes. 

6. Used typical technique factors.

7. Performed a single scan and read out of the ionization detected 
with the chamber X, in coulombs (C).

8. Calculated CTDI using the equation: 

              CTDI (rad) = Xr x f rad/R x 10(cm) / NST (cm)
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Where:

• Xr = the measured exposure in Roentgens 

• f  = a factor to convert exposure in air to absorbed dose in 
tissue or other attenuating matter. One must use the f-factor 
(f) appropriate to the task at hand to convert exposure (R) to 
absorbed dose (rad):

i  0.78 rad/R for comparison to FDA-required, 
manufacturer-reported data (Lucite), and this is also 
appropriate for acrylic

i 0.93 or 0.98 rad/R for patient dose estimates (tissue or 
water)

i 0.87 rad/R for calculation of, or comparison to, CTDIw 
(air)

• 10 (cm) = the active length of the pencil-beam ion chamber 

• NST = vertical dimension of the beam (6 cm)

9. Repeating these steps for different slice thicknesses is not 
required as this is not applicable to the 17-19 Cone Beam 
Volumetric Tomography technology.

10. Repeat for chamber in peripheral locations (1 cm interior to the 
surface of the phantom) with all other holes filled with acrylic 
rods.

Measurements

The following table consists of data gathered with the system 26.9s 
scan, 120 kVp(eff), and 5mA. For completeness, the CTDI values 
are calculated for all the three f factors given above.

radR Factor = 0.78 0.87 0.93

mrad mGy mrad mGy mrad mGy

Center 238.2 2.38 265.7 2.66 284.0 2.84

Back Periphery 254.4 2.54 283.8 2.84 303.3 3.03

Left Periphery 220.2 2.20 245.6 2.46 262.5 2.63

Right Periphery 215.4 2.15 240.3 2.40 256.8 2.57

Front Periphery 172.2 1.72 192.1 1.92 205.3 2.05
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X-ray Tube Assembly
Imaging Sciences International utilizes the SXR 130-15-0.5 X-ray 
Tube to manufacture our X-ray head assemblies.

Operator Data

Available focal spot size (mm): 0.5

Available target angle: 15°

Anode construction:

Vacuum cast copper with 
tungsten target

Cathode construction:

Vacuum tube nickel with 
tungsten filament 

Max. Tube operating voltage:

130 kVp Full wave rectified

Inherent filtration/Window 
material:

2.0 mm/Glass

Cooling Method:

High dielectric transformer oil

SXR-130-15-0.5
FOCAL SPOT
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SXR-130-15-0.5

70 kVp

130 kVp

90 kVp 100 kVp

EMISSION CHARACTERISTICS
(Full Wave Rectified, Single Phase, Bi-polar)
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FILAMENT VOLT/AMPS CHARACTERISTICS:
60 Hz AC & DC
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TIME IN MINUTES
H.U. (Heat Units) = kVp (Kilovolts Peak)

Joules = .707 x H.U. 
xmA (eff) x Time (sec.)

ANODE HEAT STORAGE CAP
30000 H.U.

MAX. ANODE COOLING RATE
165 H.U. PER SECOND *

* OIL SUBMERGED ONLY
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Chapter

 13 Product Information

Technical Specifications
X-ray Source

Tube Voltage: 120 kVp(eff)
Tube Current: 3-7 mA
Voltage Wave Shape: Constant Potential
Focal Spot: 0.0197 inches (0.5 mm)
Duty Cycle: 3%

Source to Sensor distance: 28.1 inches (71.4 cm)

Source to Patient distance*:19.5 inches (49.53 cm) (center of rotation)

* The patient must be properly positioned in the Head Support 
Positioner Mechanism for each patient for all applications in order 
to have the focal spot to skin distance as large as possible.

Minimum Filtration (at 120 kVp(eff)) (mm of aluminum equivalent): 
10 mm or greater

Maximum Rated Continuous Tube Operation: 130 kVp @ 0.5 mA

Maximum Rated Pulsed Tube Operation: 130 kVp @ 1mA

NOTE: Leakage technique factors are measured at the maximum specified 
energy.

Maximum Deviation: kV: +/- 5 kV

mA: + 10%

Timer: ± .01 seconds or 5%, whichever is greater

X-ray Beam Size: Rectangular cone 9.37” wide x 1.97” to 7.56” high
                               (23.8 cm width x 5 cm to 19.2 cm height)

PAN option: Rectangular cone 0.39” width x 6.30” height
                         (1cm width x 16 cm height)
(Automatically collimated not to exceed image detector readable area)

Image Detector: Amorphous Silicon Flat Panel (readable area), 9.37” 
width x 7.56” height (23.8 cm width x 19.2 cm height)
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Sensor Front Panel Attenuation Value: Less than 1mm of aluminum 
equivalent

Gray Scale: 14 bit

Voxel Size: 0.4/0.3/0.25/0.2 mm

Image Acquisition: Single 360 degree rotation (maximum)

Scan Time: 26.9/8.9 seconds

Field of View: (standard) 6.50 inches diameter x 5.33 inches height 
(maximum) (16.5 cm diameter x 13.5 cm height (maximum)

Extended Field of View: (optional) 9.15 inches diameter x 6.67 inches 
height maximum) (23.2 cm diameter x 17 cm height (maximum))

Note: Maximum values can be collimated down.

Primary Reconstruction: Less than 2 minutes for 26.9 second scan @ 
0.4 voxel

Secondary Reconstruction: Real Time

Power Requirements
The Scanner requires a Dedicated Line. A Surge Protector is recommended.

Line Voltage: 115VAC, 200VAC or 230VAC (Factory Set)

Line Voltage Regulation requirement: + 10%

Line Current: 10 Amps (115V), 7.5 Amps (200V) or 5 Amps (230V)

Line Frequency: 50 Hz / 60 Hz

Phase: Single

Main Circuit Breaker: 10 Amps (115V), 7.5 Amps (200V), or 5 Amps 
(230V)

Power Cords
Power Cords are not supplied with the system. Three Power Cords are 
required, one each for the Gantry, Computer, and Monitor.

Power Cord Specifications: 
10 Amp, 220-240VAC, 50 Hz / 60 Hz, 16/3 Gauge (minimum) Length 
6 to 12 ft. (2m to 4m), IEC-320-C13 Connector End.
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Environmental Specifications

Operating

50 to 95 degrees Fahrenheit

(10 to 35 degrees Celsius)

45% to 75% humidity

Transportation and Storage

32 to 104 degrees Fahrenheit

(0 to 40 degrees Celsius) 

30% to 80% humidity

Acquisition Computer
Acquisition Computer requires a Dedicated Line and a Surge Protector is 
recommended.

Tower Computer Dimensions: 
17"h x 18”d x 8.5”w (43cm x 47cm x 22cm)

Monitor with Stand Dimensions: 
20” (51cm) LCD Monitor 17.5"h x 13.5”w (45cm x 34cm)

Keyboard Dimensions: 
17”w x 7”d (43cm x 18cm)

Minimum Specifications for Acquisition Computer Provided with 
the System:

• Pentium-4 Processor, 3.8 GHz minimum

• Windows XP Professional w/SP2

• 120 GB Hard drive 

• 2 GB RAM

• 20” (51cm) Flat Panel Display

• Video Memory of 128MB minimum

• 2 Network Interface Cards (Ethernet)

• 1 serial port, 9-pin

• 3 USB ports
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Patient Support Chair
Overall dimensions: 
28.5"d x 24”w x 43”h (72.4 cm x 61 cm x 109.2 cm)

Weight: 125 lbs (56.7 kg)

Seat height adjustment: 14” to 29” (35.65 cm to 73.7 cm)

Maximum patient weight: 400 lbs (181 kg)

Complies with IEC 60601-2-32:1994

Disposal
Follow local regulations on disposal of waste parts. The X-ray 
source assembly, image sensor and all electronic circuits should be 
regarded as non environmental friendly waste product.

Extension Cords
Do not use any extension cords which are not provided with the 
system.

External Item
Do not connect any items or equipment to this system which are not 
part of the system. 

Cleaning
Routinely clean and disinfect all items which come in contact with 
the patient. Use Biocide ® from Biotrol International or equivalent 
cleaner and disinfectant. Biocide® is an Iodophor formulation that 
kills HIV, Tuberculosis and Polio in 10 minutes.
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Electromagnetic or other Interference 
(Emissions and Immunity)

The System was tested and found to comply with the limits for Class 
B equipment, pursuant to IEC 60601-1-2. These limits are designed 
to provide reasonable protection against harmful interference in a 
commercial environment. The system generates, uses, and can 
radiate electromagnetic energy and if not installed and used in 
accordance with these instructions, may cause harmful interference 
to surrounding equipment. Also portable and mobile RF 
communications equipment can effect the operation of the system. 
Proper precautions and equipment location should be observed, 
refer to the following table:

The System is intended for use in an electromagnetic environment specified below. The 
Customer or User should ensure that the system is used in such an environment.

Immunity Test Compliance Level Electrostatic Environment - Guidance
IEC 61000-4-2
Electrostatic 

Discharge (ESD)

+6 kV Contact
+8 kV Air

Floors should be wood, concrete or ceramic tile. If 
floors are synthetic, the relative humidity should be 

at least 30%
EFT

IEC 61000-4-4
+2 kV Mains
+1 kV I/Os

Mains power quality should be that of a typical 
commercial or hospital environment.

Surge
IEC 61000-4-5

+1 kV Differential
+2 kV Common

Mains power quality should be that of a typical 
commercial or hospital environment.

Voltage Dips/
Dropout

IEC 61000-4-11

>95% Dip for 0.5 cycle
60% Dip for 5 cycles
30% Dip for 25 cycles

>95% Dip for 5 
seconds

Mains power quality should be that of a typical 
commercial or hospital environment. If the user 

requires continued operation during power mains 
interruptions, it is recommended that the system be 

powered from an uninterruptible power supply.
Power Frequency 

50/60 Hz 
Magnetic Field
IEC 61000-4-8

3A/m Power frequency magnetic fields should be that of 
a typical commercial or hospital environment.

Conducted RF
IEC 610000-4-6

3 Vms 150 kHz to 80 
MHz

Portable and mobile communication equipment 
should be separated from the system by no less 

than 19 feet (6 meters).
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If the System does cause harmful interference to surrounding 
equipment which can be determined by turning the system OFF and 
ON, the customer or user is encouraged to try to correct the 
interference by one or more of the following methods:

• Increase separation between the system and surrounding 
equipment.

• Connect the System into an outlet on a circuit different from 
that to which the surrounding equipment is connected.

Emission Test Compliance Electrostatic Environment - Guidance
Radiated RF

IEC 61000-4-3
This Scanning System is intended for use in an 
electromagnetic environment in which radiated 

disturbances are controlled. The customer or user 
of the system can help prevent electromagnetic 
interference by maintaining a minimum distance 

between portable and mobile RF communications 
equipment and the system as recommended 

below, according to the maximum output power of 
the communications equipment.

Maximum 
Output Power 

(Watts)

Separation
150 kHz to 800 

MHz

Separation
800 MHz to 2.5 

GHz
0.01 15 in (38 cm) 30 in (76 cm)
0.1 15 in (38 cm) 30 in (76 cm)
1 46 in (117 cm) 8 ft (2.4 m)

10 12 ft (3.7 m) 24 ft (7.3 m)
100 38 ft (11.7 m) 77 ft (23.4 m)

Note: Field strengths from transmitters, as 
determined by an electromagnetic site survey, 

should be less than the compliance level of 3 V/m. 
RF Emissions 

CISPR 11
Group 1 The system uses RF energy only for its internal 

function. Therefore, its RF emissions are very low 
and are not likely to cause any interference in 

nearby electronic equipment.
RF Emissions 

CISPR 11
Class B The system is suitable for use in all establishments, 

including domestic, and those directly connected to 
the public low - voltage power supply network that 

supplies buildings for domestic purposes.
Harmonics

IEC 61000-3-2
Class A

Flicker
IEC 61000-3-3

Complies

The System is intended for use in an electromagnetic environment specified below. The 
Customer or User should ensure that the system is used in such an environment.
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• Consult Imaging Sciences International, the dealer or an 
experienced technician for help.

Use only the interface cables provided with the System. Using other 
interface cables may exceed the limits of Class B equipment, 
pursuant to IEC 60601-1-2.

Equipment Standards
The System was tested and/or evaluated against and found 
compliant to the following standards/requirements:

UL 60601-1 IEC/EN 60601-1-4

CSA C22.2 No. 601.1 IEC/EN 60601-2-32

JIS Z4701 IEC/EN 60825-1JIS T0601

JIS Z4703 CE-MDD 93/42/EEC

JIS T0601 LVFS 2003:11 (Swedish regulation, 
transposing the MDD 93/42/EEC) 

IEC/EN 60601-1 CMDCAS (Canadian Medical Device 
Regulation)

IEC/EN 60601-1-1 ISO 10993-1:2003

IEC/EN 60601-1-2 ISO 14971:2000

IEC/EN 60601-1-3

Equipment Class
Protection against electric shock: Class I

Applied part has degree of protection against electric shock: Class B

Class of equipment against ingress of liquids: Ordinary Equipment, 
IPX0

Radiated emissions: Class B

CMDR (Canada): Class 2

CE-MDD 93/42/EEC: Class IIb (Annex 9, Rule 10)

FDA: Class 2
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Preventive Maintenance Schedule - for Owner / User
Daily: Routine Dusting - all surfaces

Monthly: Clean all surfaces and check for failed/faulty indicator 
lights.

Yearly: Check for satisfactory image quality.

IT IS THE RESPONSIBILITY OF THE USER TO INSURE THAT 
THE EQUIPMENT IS MAINTAINED IN COMPLIANCE WITH 
THE MANUFACTURER'S RECOMMENDED MAINTENANCE 
SCHEDULE. THE MANUFACTURER AND THE ASSEMBLER 
/ INSTALLER ARE RELIEVED FROM RESPONSIBILITY IN 
THOSE CASES WHERE NON-COMPLIANCE WITH THE 
STANDARD RESULTS FROM THE USER'S FAILURE TO 
HAVE THE MANUFACTURER'S RECOMMENDED 
MAINTENANCE PERFORMED.

The actual maintenance inspection and consequent service must be 
accomplished either by an authorized dealer or by a competent 
serviceman of the user's choice who has adequate training in those 
aspects of the Performance Standards of the Radiation Control for 
Health and Safety Act of 1968 that are applicable to this equipment.

Neither the inspection nor service is part of the equipment warranty. 
(To be arranged for by the Owner or User with the Dealer's Service 
Department).

Planned Maintenance - 12 Month Schedule
The Planned Maintenance philosophy for this system is based upon 
the assumption that a periodic inspection of the equipment, along 
with periodic cleaning and calibration, will maintain image quality.

The system requires normal periodic inspection and maintenance. 
Scheduled periodic inspections are necessary to detect problems 
which can result from excessive wear, loose items, chafing wires, 
and mis-adjusted parts from continual system use.

In addition to mechanical inspection and calibration, a series of 
image performance tests are to be conducted. These tests verify that 
the system meets or exceeds operational specifications and that it 
will provide continued excellent image quality.

Planned maintenance is to be performed annually by a factory 
trained Service Representative.
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Cleaning

Cleaning the equipment frequently, especially if corroding 
chemicals are present is a function of the Operator. Unless otherwise 
instructed, use a cloth moistened with warm water and mild soap. Do 
not use strong cleaners and solvents as these may damage the finish.

Be careful when cleaning to avoid liquid leaking inside the Gantry.

WARNING
USE EXTREME CARE WHEN WORKING INSIDE THE 
SYSTEM. VOLTAGES ARE PRESENT WHEN THE SYSTEM 
COVERS ARE OFF. ACCIDENTAL CONTACT WITH THESE 
VOLTAGES MAY CAUSE SERIOUS INJURY OR DEATH.

Planned Maintenance Checklist

Perform Calibrations

Panel Calibration

Collimator Calibration

Geometry Calibration

Check Detector Pivot (displayed under Geometry, both Portrait and Landscape)

Ensure Detector Pivot is between -0.10 & 0.10. If measurements are not within 
tolerance, call Service to have Receptor Panel leveled.

Peform QA Water Phantom Tests

Noise Level Test (Landscape Mode)

Uniformity Test (Landscape Mode)

Noise Level Test (Portrait Mode)

Uniformity Test (Portrait Mode)

PAN Phantom Test

Radiation Ouput Test (performed by qualitfied Personnel, per local requirements)

Check Chair Alignments

Check Chair Center Alignment (using Chair Center Locator)

Check Chair Level (using Chair Center Locator)
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Check Laser Alignments

Check Centerline Alignment (using Chair Center Locator)

Check Crosshair Laser (align with notches on Receptor Panel Cover)

Inspect Tube Housing Components

Certification Label

Warning and Indicators

Oil Leaks

Physical Damage

Mounting System Stability

Inspect Beam Limiting Device

Physical Damage

Certification Label

Check/Inspect X-Ray Controller

Visual Warning Indicator

Audible Exposure Signal

Certification Label
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 Replaceable Parts - Reference List

Sub Assembly Number Description
11-0 Rotation Stepper Motor
27-0 Head Rest, Carbon Fiber
35-0

1000-0
Tube Head Assembly and
X-ray Power Supply Assembly (sold together)

102-16 Platform Motor
109-2 Receptor Motor
137-0 Beam Limiter Assembly
1203 System PCB
1207 Beam Limiter Drive
1210 Motherboard
1255 Circuit Breaker, 10A for 115 Volt Systems
1256 Circuit Breaker, 5A for 230 Volt Systems
1257 Circuit Breaker, 7A for 200 Volt Systems

1304-0 Patient E-stop Box
1305 Patient Alignment Panel

1306-0 Operator Control Box
1539 Laser, Cross
1540 Laser, Straight Line
1543 Motor, Beam Limiter, 7.5 Stepper

1701-0 Isolation Transformer
420315 Plug for Patient E-stop Box
440170 Pins for Plugs, Male
440171 Pins for Plugs, Female
800130 Computer & Keyboard
800145 Monitor, LCD
800184 Receptor Panel
800550 Acquisition Key, Cobra
1000005 Fuse, 2.5A, 3AG, Sow Blow
1000010 Fuse, 10A, 250 VAC
1000011 Fuse, 0.25A, 250 VAC, Slow Blow
1000028 Chair, Linear Actuator
1000032 24VDC Power Supply (Silver Box)
1000036 Plug for Chair
1000068 Plug for Operator Control Box
1000111 Power Supply (15 VDC)

9140-0026-0006 Chin Cup
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Accessories
Patient E-stop
Part # 1304-0
Quantity 1

Carbon Fiber Head Rest
Part # 27-0
Quantity 1

Glide
Part # 1000179
Quantity 4

Head Restraint Band
Part # 27-1
Quantity 100

Tool Kit
Part # 5-0
Quantity 1

Velcro Head Restraint 
Kit
Part # 903-0
Quantity 1

Booster Seat
Part # 1000196
Quantity 1

Phantom Assembly
Part # 14-1-0
Quantity 1

Foot Stool
Part # 1000197
Quantity 1

Line Pair Phantom
Part # 13-00
Quantity 1

Chair Patch Cable
Part # 1520
Quantity 1

Water Phantom Jar
Part # 1000224
Quantity 1

Cable Clips
Part # 101-6
Quantity 6

Pan Phantom
Part # 12-0
Quantity 1
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Chair Center Locator
Part # 26-8
Quantity 1

Platform Assembly
Part # 14-4-0
Quantity 1

Bite Tip Holder
Part # 980220
Quantity 2

Chin Rest
Part # 9105-0026-0006
Quantity 1

Bite Tip
Part # 980180
Quantity 25

Chin Cup
Part # 9140-0026-0006
Quantity 1

Surge Suppressor
Part # 98028
Quantity 1

Power Cord
Part # 1000117
Quantity 1

Part # 90-0

Door Interlock Cable
Part # 1524
Quantity 1

E-net Cable 50
Part # 1000116
Quantity 1

Warning Cable
Part # 1527
Quantity 1

Control Box
Part # K1306-0
Quantity 1
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System Gantry Dimensions

SIDE VIEW

TOP VIEW

FRONT VIEW
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Chapter

 14 Networking Support Setup

Networking Support Overview

Networking support within VisionQ and standalone Vision creates a 
convenient mechanism for sharing image data within an office or 
clinic. Using network storage provided and maintained by the 
customer, system software monitors the connection and allows 
scanning to proceed even if the network is temporarily broken. 
Then, the software will automatically update the server with new 
patient scans when the connection is restored.

NOTE: The customer is responsible for providing the network 
accessible storage at their location, including security, backup, and 
archive functions.

Networking Data Flow

When the Image Root Folder is set to a location on the local disk, 
networking software is automatically disabled, and all data 
acquisition goes to the local disk. But if the Image Root Folder is 
setup on a remote network shared folder, acquired data flow is 
altered somewhat and networking software takes part in the flow. In 
this case, VisionQ stores newly-acquired, DICOM-format 
projection data (RAW_CT) and reconstructed images (CT) on its 
local disk (in C:\LocalRoot), regardless of the Image Root Folder 
setting. If a study is immediately viewed or manipulated, that work 
is also saved locally. At the same time, the networking software's 
background Sweeper service automatically tries to copy this new 
data to the designated Image Root Folder.

For VisionQ and standalone Vision, the Study List displayed on the 
left side is derived from the Image Root Folder on the network 
server. Previously-acquired studies are also manipulated from that 
location. Because of this, there is a delay from the time an 
acquisition or reconstruction completes to the time when the study 
is displayed on the Study List. 
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Note that changes made to studies on the network by a standalone 
Vision are not transferred back to the VisionQ local disk.   

Network Support Installation/Setup

Provide Network Storage

The customer is required to provide network storage that is 
accessible to the user. To verify proper operation, log in as the 
system operator and use Windows Explorer to navigate to the 
intended networked shared folder, using \\server\folder syntax. 
Create a new text document, enter text into it, save it, and then delete 
it. Do not proceed unless this succeeds.

Install Sweeper Service

1. Double-click the SweeperSetup icon in the Program 
Files\Kavo\eXamVision folder to execute the program. A setup 
wizard is displayed.

2. Click Next on all wizard screens to install the Sweeper service.

3. When complete, click Close on the Installation Complete screen.

If network breaks, VisionQ 
cannot access Study List, but 
can continue to scan patients.

If network breaks, Vision 
cannot access Study List. 

Network must be restored.

VisionQ Vision Standalone

C:\RawData C:\LocalRoot

Sweeper

\\Server\NetRoot
    File server

Image Root Folder
  Dicom, CD,
Received data

  Dicom, CD,
Received data

 Workups, Reports, 
Ancillary Files

 Raw 
projections 
and images

 Workups, Reports, 
Ancillary Files

Image Root Folder
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Configure Sweeper Service

1. Access Control Panel > Administrative Tools > Services and 
double-click Sweeper Service.

2. On General tab, confirm Startup type is set to Automatic.

3. Click Log On tab: 

a. Click This account radio button.

b. Enter and confirm an account and a password.

NOTE: Be sure to use the same account that was used to log on to the 
computer.

c. Click OK.
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Migrate from Standalone to Server

NOTE: 

• Perform this procedure only if upgrading or migrating from 
an existing standalone setup.

• If the existing network setup shares a portion of the local 
disk of the VisionQ computer, it is still considered 
standalone and this procedure should be followed.

1. Using the Sweeper controller, stop the Sweeper service if it is 
running or paused.

2. Start VisionQ and reconstruct any scans that have not yet been 
reconstructed.

a. Make a note of the standalone Image Root Folder name 
using Tools > Setup. (It is probably C:\DATAFRAMES.) 
Do not change the name at this time.

b. Exit VisionQ.
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3. Using Windows Explorer, navigate to the Image Root Folder 
and delete any files named proj0000.raw, proj0001.raw, ..., 
proj2000.raw.

4. If a folder named bak is present in the Image Root Folder, the 
proj0000.raw files in it, as well as the bak folder itself, can be 
deleted.

5. Check that the folder C:\LocalRoot does not exist. If it does 
exist, check if it is empty. If it is empty, remove it. If it is not 
empty, call Technical Support for help. Continue only when 
C:\LocalRoot does not exist.

6. Using Windows Explorer, change the name of the Image Root 
Folder to C:\LocalRoot.

Change Image Root Folder

1. From VisionQ, select Tools > Setup.

2. Under DICOM Database Root Folder, enter or browse for the 
Image Root Folder on the network server and click OK. Use 
Universal Naming Convention syntax, such as \\server\NetRoot, 
to identify the network location and not a mapped drive syntax. 

Start the Sweeper

Start the Sweeper service. After 30 seconds, it will start transferring 
any prior scan data to the server. Watch it for a few minutes in case 
there are any network or configuration problems.
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Sweeper Service

The Sweeper service starts automatically on system power-up and 
stops on system shutdown. It copies any changed files from the local 
disk (C:\LocalRoot) to the network Image Root (but only if the local 
file is bigger than its network counterpart.) It retries failed transfers 
when the network is up. The Sweeper service will suspend data 
copying and declare itself "Down" if the network disk has less than 
1 GB of free space. It will automatically resume when more space is 
made available by the user.

The Sweeper service periodically cleans the local disk by deleting 
all studies older than 60 days. If there is less than 50 GB of free space 
available on the local drive, the oldest study that is at least 5 days old 
is deleted. Studies that are less than 5 days old are never 
automatically deleted.

Sweeper Controller

The Sweeper controller provides the user interface to the Sweeper 
service and is accessed by clicking the Sweeper icon in the system 
tray. If the controller screen is accidently closed, click Start > All 
Programs >Kavo>SweeperController.exe to restore it. 

Stop Sweeper Pause Sweeper Start Sweeper
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The Status screen allows the user to start/stop and pause/resume the 
Sweeper service. It displays the Sweeper log file C:\Sweeper.log, 
extracts status from the log, and displays it at the bottom of the 
screen. It reduces to a system tray icon showing the Sweeper state 
and a tooltip with the current status.

Network Failures

In the event of a network failure, the best action is to try to quickly 
restore the network. If that is not possible, fallback operations are 
available. 

No Network Access at Startup

When VisionQ or standalone Vision is first launched, it tests 
whether the Image Root Folder is accessible on the network. If it is 
not, the No Network Access dialog is displayed. Use fallback 
operations if desired. Fallback operations differ for VisionQ and 
standalone Vision.

Working

Idle

Down

Tooltip shows:
   Time
   Network Status
   # of files in Transfer Queue
   # of files that Failed at Least Once
   # of bytes in Transfer Queue
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Fallback Operations For VisionQ

If there is no network access for VisionQ, the best approach is to fix 
the network. When the network is restored, click Retry on the No 
Network Access screen and continue work as usual.

If network access cannot be quickly restored and scanning must 
continue: 

1. Click Cancel to fallback and use C:\LocalRoot.

2. Scan patients.

3. Exit VisionQ and restore the network as soon as possible. Any 
changes made to studies such as workups, reports, or jpegs will 
be swept to the server when the network connection is restored.

NOTE: Fallback is temporary until VisionQ exits unless the user 
manually changes the setup, which is not recommended.

Fallback Operations For Vision

If  there is no network access for standalone Vision, it is essential to 
fix the network because C:\LocalRoot is most likely empty. When 
the network is restored, click Retry on the No Network Access 
screen and continue work as usual.

Network Fails During Operations

If a network failure occurs during use of VisionQ or 
standaloneVision, the following occurs:

• The Study List goes blank (since it comes from the server 
which is no longer accessible.)

• Error messages are displayed in the Sweeper log file.

• The Sweeper icon in the system tray of VisionQ changes to 
the down state and a balloon is displayed for the state 
change. 

NOTE: Be aware that unsaved workups, reports, or jpegs may be lost 
as a result of a network failure.
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Try to restore the network. If the network can be restored, operations 
can continue. If the network cannot be quickly restored and scanning 
must continue, new scans will be safely stored locally, but will not 
be transferred to the server until the connection is restored. 
Therefore, new scans will not appear on the Study list, which will 
remain blank. To see these new scans in the list, exit and follow the 
fallback operations for VisionQ.

Limitations of Networking Support

Known limitations of networking support are:

• There is a network transfer delay between acquisition or 
reconstruction, and the appearance of the study on the Study 
List. Although they may not appear on the list immediately, 
the images are available for review and workup on the 
scanner immediately.

• There is no study locking mechanism to prevent two users 
from simultaneously editing or updating the same study. 
Clinic workflow must ensure this does not happen. 
However, if it does occur, only workups, and not patient 
scan data, are at risk of being lost.

• Unsaved workups, reports, or jpegs may be lost as a result 
of a network failure that happens during the save operation.
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Chapter

 15 Remote System Import and 
Export

Remote System Import and Export Overview

The VisionQ Remote Service application enables the import of 
patient data from a remote system to Vision Q and enables the export 
of DICOM images to a remote system from VisionQ. This service 
functions to reduce data entry redundancy and to synchronize the 
output generated by VisionQ to a remote system once the study 
acquisition is completed. The Remote Service application is 
available to all VisionQ customers.

Remote System Import 

VisionQ provides two ways to import “scheduled” patient data into 
the system:

• DICOM Worklist - this interface requests and displays 
patient records that match the user-specified criteria from 
the remote DICOM Worklist server.

• Practice Management (PM) - this interface loads and 
displays patient records from an XML file, generated by the 
PM server.

Users can choose which of the two interfaces is suitable for their 
workflow and set up the interface accordingly.

When the VisionQ user selects to import data, the PDI service class 
user (PDI.dll) issues a DICOM C-FIND request to pull patient 
records from the remote system. All VisionQ “scheduled” patient 
records are sent from the Worklist or PM system to VisionQ.
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Import Installation and Setup

If the PDI.dll has not been installed, unzip the PDI folder and place 
the PDI.dll in the same folder where the VisionQ.exe resides. The 
PDI.dll must be in place before setup can continue.

Determine which interface type, DICOM Worklist or PM, is to be 
used for import, and follow the appropriate setup procedure below.

Set Up DICOM Worklist Interface

1. Start VisionQ.

2. From the VisionQ Main menu, select File > New Patient.

PDI Service 
Class User

VisionQ

(1) “Process”
     command 
     issued

(2) Request issued
(3) Request received

(4) Patient data sent
(5) Response received

Remote
 Server
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3. Click Import. The Patient Importer screen is displayed.

4. Click Config.

5. Enter Station name, IP Address, AE Title, and Port number for 
the remote server from where files are to be imported.

6. Click Save, and then Close.

7. Click Cancel on Patient Importer to close window.
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NOTE: The Options button on the Patient Importer window enables 
setting of the date format and the AE title for the local Acquisition 
computer, and enabling auto process. These settings are optional and 
do not have to be changed..

Set Up Practice Management Interface

1. Start VisionQ.

2. From the VisionQ Main menu, select File > New Patient.

3. Click Import. The Patient Importer screen is displayed.

4. Click the PM tab.

5. Click Browse and browse to the PM Interchange location. This 
is the location where an XML file, generated by the PM server, 
is saved.

6. Click Cancel on Patient Importer to close window.
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Import Patient Data

1. From the VisionQ Main menu, select File > New Patient.

2. Click Import.

3. On the Patient Importer screen, click Process. Patient data is 
retrieved from the remote system and listed at the bottom of the 
screen.

4. Select (highlight) a patient on the list and click Import.

5. The Acquisition screen is displayed for the selected patient.
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Remote System Export 

VisionQ enables DICOM images to be transferred from the VisionQ 
to a remote system, such as a Picture Archive and Communications 
System (PACS). The Remote Service Send Module (RSSM) enables 
the transfer using DICOM storage protocol (C-STORE). RSSM 
continuously monitors the local folder that is setup to receive the   
images to be exported. When DICOM images are exported to the 
folder, RSSM transfers them to the user-defined remote destination.

Export Installation and Setup

1. Place the RSSM.exe in the same folder where the VisionQ.exe 
resides.

RSSM

VisionQ

(2) “Send to Remote”
      command issued

(3) DICOM files
      saved to disk

(4) DICOM files
     transferred to 
     remote system

(1) Continuous 
      monitoring
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2. Double-click RSSM.exe. The DICOM Send Module is 
displayed.

3. Click Options.

4.  Click Browse in Source image folder section and browse to the 
folder where the DICOM files are to be placed for export. Create 
a new folder if desired.

5. In Remote Server section:

a.  Enter Station name, IP Address, AE Title, and Port number  
for remote DICOM server (C-STORE SCP).
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b. Click Save.

c. Click Test to perform DICOM validation (C-ECHO) to 
check whether the remote server is accessible.

6.  Click Browse in the Log file folder section and browse to the 
folder where the RSSM log file is to reside.

7. In the Miscellaneous section:

a. Enter Local AE Title for the VisionQ system.

b. If DICOM server supports Perform Storage Commitment 
feature, this option can be selected, if desired. Otherwise, 
leave unchecked.

c. If transmission should begin automatically whenever RSSM 
is started, select Auto Send when launched. Otherwise, 
leave unchecked.

8. Click OK.

9. Click Close on the DICOM Send Module.

RSSM Log

While RSSM is transferring data to the remote 
system, an icon is displayed in the system tray. 
Right-click the icon and select View Log to 
display the log.

The log shows the status of each transferred file.
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The log can also be accessed by selecting Show. This displays the 
DICOM Send Module with the following options:

• Options - Used to set date format.

• View Log - Displays RSSM log.

• Clear Log - Clears RSSM log of all previous activity.

• Clear Queue - Clears the queue of all studies. A study is 
queued when RSSM has exhausted all attempts to transmit 
the study.

• Start/Stop - Toggles to either start or stop RSSM.

• Close - Closes the DICOM Send Module window.

Send Patient Data to a Remote System

1. With a Patient selected in the Study List, right-click on the scan 
to be sent and select Send to Remote.

2. A dialog is displayed 
and the dataset is 
transferred.

3. If a previous export session has not been successfully 
transferred, a warning is displayed.



Kavo 3D eXam ®  Operators’ Manual

K990400    16 April 2008
15-10

4. Check the RSSM log to determine status of the last transmitted 
file. If file did not transfer successfully, investigate the cause, 
such as a network failure to the remote system and correct the 
problem.

If the file no longer needs to be transferred, click Yes to 
overwrite the previous session.

If the file needs to be sent, click No to cancel and wait for 
previous file to transfer.
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Appendix

 A eXamVision Installation

eXamVision

eXamVision standalone is used to view images that have been 
acquired by the Acquisition Computer. We are pleased to provide 
eXamVision free of charge to anyone with access to KaVo scans 
with no limit on usage and the number of copies.

eXamVision

eXamVision
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Laptop Minimum Requirements
• Intel Processor M 1.5Ghz

• 1GB of RAM (2GB for peak performance)

• Windows XP Professional

• 40GB Hard Drive

• CDIDVD Drive

• Integrated Gigabit Ethernet 10/100/100 Network Connection

Workstation Minimum Requirements
• Processor 2Ghz

• 1GB of RAM (2GB for peak performance)

• Windows XP Professional

• Video Display capabilities of 1600 x 1200 resolution

• 18 or 19 inch Monitor (recomended)

• 40GB Hard Drive

• CDIDVD Drive

• Integrated Gigabit Ethernet 10/100/100 Network Connection

File Structure Setup
1. On the KaVo Acquisition Computer, create an eXamVision folder 

under the C: drive.

2. Create a subfolder under eXamVision called eXamVision Watch

This is where the DICOM 3 data is exported. 
NOTE: Only DICOM files are placed here, NO FOLDERS.

File structure on KaVo Acquisition Computer:

C:\

NOTE: It is not recommended to have the Watch folder located on a 
server because it would slow down the Network speed.

3. On the server or central storage location, create another folder 
named eXamVision.

4. Under this eXamVision folder create a sub folder named 
eXamVision Root

File structure on server/central storage location:
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C:\

If a server/central storage location is not available, then create 
the eXamVision Root directory on the KaVo Acquisition 
Computer’s C: drive under the eXamVision Folder.

Create a new Folder

1. Open the folder where the new folder is to reside.

2. Right click and select New > Folder.

3. Type the name for the new folder.

Install eXamVision
1. Unzip the eXamVision.zip file to the eXamVision folder, it 

unzips to eXamVision.exe

2. Double click the .exe file to execute the program.

A shortcut can be created for this program onto the desktop.

To unzip a file:

Right-click file and click Extract on the shortcut menu. 

To create a shortcut:
Right click file and select Send to > Desktop (create shortcut).

eXamVision Setup
1. From eXamVision select Tools > Setup.
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2. Under DICOM Database Root Folder, browse to the 
eXamVision\eXamVision Root and click OK.

 (This may be on the C: drive or on a networked drive).

Setup is the same on all networked and non-networked 
computers or workstations.

3. A prompt to restart eXamVision software is displayed, click OK.

NOTE: It is currently recommend that when using KaVo Data for 3rd 
party software, perform a separate DICOM export from KaVo. The 
data will be interchangeable when third party systems start 
accepting compressed DICOM.
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Appendix

 B Three Dimensional Volume 
Rendering (3DVR)

Open Database

3 DVR is a standalone program which runs independently and is not 
part of Vision.

1. To open DVR (Diagnostic Volume Rendering,) 
double click the DVR icon.

The Program Main menu is displayed.
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To get started, an image dataset 
must be loaded. The case 
MUST be in DICOM format.

If importing a case from  
Vision, make sure to export the 
case in DICOM3-Multi File 
format.

2. Click Open Dataset, a browse 
window is displayed.

3. Select the drive/folder for the 
DICOM dataset and click OK.

The first view displayed is an Axial slice.

The Axial Functions menu, under the View Axial button, is 
enabled.
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Axial Functions

There are 5 tools under Axial Functions.

• Paging

• W/L (Window Level)

• ROI (Region of Interest)

• Distance

• Identify

Paging

Paging is the tool that allows for scrolling through all the axial slices 
of the dataset. Notice at the top of the DVR window, the axial slice 
number currently displayed is next to the word DVR. In this sample 
it is slice 10 of 256.

To scroll through each slice:
1. Click Paging Radio button.

2. Drag the cursor either UP or DOWN to scroll through the axial 
slices.

Dragging the cursor upward scrolls towards the top of the skull 
and ragging downward scrolls towards the bottom of the skull.

W/L (Window/Level)

W/L is a tool to adjust Grayscales (Brightness / Contrast).

To adjust Brightness/Contrast:
1. Click W/L Radio button.

2. Drag cursor Left/Right to adjust Contrast and Up/Down for 
Brightness.

The W/L values are displayed at the top of screen.
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ROI (Region of Interest)

ROI is a tool used for determining Hounsfield Units.

To activate the ROI tool:
1. Click ROI Radio button.

2. Drag cursor to create a box around region of interest. Release the 
mouse button to move box, then click again to complete the box.

Calculated items are displayed (upper left corner.) The displayed 
values are:

• Mean

• SD (Standard Deviation)

• HU min (minimum Hounsfield Units)

• HU max (maximum Hounsfield Units)

• Area
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Distance

The distance tool measures linear distance.

To activate Distance tool:
1. Click Distance radio button.

2. Drag cursor from point to point to create a measurement line (see 
below in green).

Linear measurement is displayed in millimeters (upper left 
corner.)
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Identify

The Identify tool identifies areas of interest at different densities. 
It is defaulted to detect the most dense anatomy or material.

This tool is often used to remove a piece of anatomy from the 
image. One major use is to remove the Patient Chin Cup that 
may appear in the scan. See the sample below (Patient Chin Cup 
highlighted in blue.)

To activate Identify tool:
1. Click Identify Box.

The 3DVR Setup window is displayed and the dense material in 
the Axial window is highlighted in blue.

2. Drag cursor on 3D image to rotate.
Patient Chin Cup
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Display the slice range of interest:
3. On the Axial screen, drag the cursor either UP or DOWN to 

scroll through the axial slices.

Dragging the cursor upward scrolls towards the top of the skull 
and ragging downward scrolls towards the bottom of the skull.

or

On the 3DVR Setup screen, select a Range (1 to 4). Ranges are 
adjusted by using the slide bars or type a new range number in 
the box.

Remove Object

To remove a piece of anatomy from image:
1. Click the Remove Object box to enable (checkmark).

2. Then click the object of interest highlighted in blue.

3. Close 3DVR Setup window by 
clicking X (upper right corner of 
window).

4. Scroll through the Axial views to 
verify that the object is removed from 
the image (was white, now black).

NOTE: Please be aware that any adjoining 
anatomy or material will also be removed, 
if there is continuity, or “leakage”. This 
includes any adjoining tissue in the rest of 
the volume that is not necessarily visible 
in this particular axial view.

Chin Cup
Removed
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Hounsfield Unit Calibration Offset

Before proceeding to the View Volume functions, first enter a 
calculated offset into the General Setup for Hounsfield Units. The 
value that is required is based on the RIO function.

1. Enable the Paging button.

2. Scroll to the tongue area in the axial view which is just above the 
maxillary crowns. (look for a region that has relatively even 
grayscales).

3. At this location, enable the ROI function.

4.  Drag the cursor in the area between the dental arch, making sure 
not to include any teeth or bone. This displays the Hounsfield 
data.

The MEAN value is the data of interest in this calculation. It 
reads a value (most likely a negative value). Whatever this 
number is, we want to add a value that will result in the Mean 
being around positive 50. In this example, the Mean reads -85 
and we want the Mean to be +50, therefore the offset calculation 
will be +135.

5. Click the General Setup button on the menu bar.
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6. Enter Calculation Offset 
which currently has a value 
of 0.

7. Click OK.

View Volume

View Volume allows viewing all 3 projections of the 3D data: Axial, 
Coronal and Sagittal. Also enables the creation of 3D Renderings.

Enable View Volume Tools, click the View Volume button.
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Projection Type

Projection Type enables viewing 3D data in 2 different projections 
or modes: Radiographic and MIP.

• Radiographic mode - The above example has 
Radiographic mode enabled. The Axial, Coronal, and 
Sagittal views are all in Radiographic mode.

NOTE: Window/Level can be adjusted in each of the 3 views by 
dragging the cursor in each window.

• MIP mode - Maximum Intensity Projection (views 
displayed below.)

• Slabs - Displays an additional box in each window which 
can be sized and moved to change the areas of interest in the 
other windows.

• Auto/Semi Auto Calc - calculates the image displays as the 
Slab boxes are adjusted.

Slab box
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Volume Edit

Volume Editing is used to select an area of interest to create a 3D 
rendering. The two methods used are Box and Freehand.

• Box - with this option, each of the 3 views are displayed 
with a red box around the data. Boxes can be resized to 
select different areas of interest.

• Freehand - drag the cursor around an area of interest in the 
Axial view (see below). This selects a new area of interest 
in the Coronal and Sagittal views. 

Again, the selected data is used to calculate the 3D image. Once the 
area of interest is determined, the 3D image can be displayed by 
utilizing the VR Function tools.

Box Editing

Freehand Editing

In this sample, we resized 
the box from the Coronal 
view to include only a 
portion of the upper and 
lower jaw. Note how this 
resized the matching area 
in the Sagittal view.

In this sample, we used the 
Freehand tool to draw an area 
of interest in the Axial view 
of only the right side of the 
jaw. Notice how the boxes 
resized the matching areas in 
the Coronal and Sagittal 
views.



Kavo 3D eXam ®  Operators’ Manual

K990400    16 April 2008
B-12

VR Functions

VR Functions (Volume Rendering) is a tool used for selecting the 
type of 3D image to create.

To Create a 3D Image:
1. From the first View drop-down menu select 

a direction to display. The choices are:

• AP (Anterior Posterior)

• PA (Posterior Anterior)

• LL (Left Lateral)

• RL (Right Lateral)

• Up

• Down

2. From the second View drop-down menu 
select the type of display. The choices are:

• Bone/Teeth

• Bone

• Skin

• Sinus/Bone

• TMJ

• Transparent Skin

3. Click the Calculate VRT button.

This displays the 3D image (upper right 
box.)
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NOTE: Remember that the 3D data is calculated using the boxed 
or freehand selected areas of interest in the Axial, Coronal & 
Sagittal views. In this sample, the entire volume data is selected 
in all 3 views.

Below is a sample of a 3D image calculated from the selected 
volume area seen below.

In this sample, 
only a portion of 
the volume data 
is boxed, which 
is reflected in the 
3D image
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Sample of View Types

Each View Type has its own Parameters, which can be viewed by 
clicking the VRT Params button.

The 3Dimage can be rotated, enlarged or changed to another 
direction or type. These functions can be performed from the top 
right corner viewing area or the 3D image can be enlarged to a Full 
Screen (Right click on the 3D image and select View Full Screen).

PAN

Move the 3D image within the window by 
dragging cursor on image.

Zoom

Zoom 3D image. Drag cursor on image. 
UP to Zoom OUT / Down to Zoom IN.

Reset Pan/Zoom

Resets 3D image to original position and size.

Bone/Teeth

Bone

Skin

Sinus/Bone Transparent Skin

TMJ
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Rotate 3D Image

To Rotate the 3D image, both the Pan and Zoom functions must be 
disabled (unchecked). Drag the cursor on the 3D image in the 
desired rotation direction.

Pop Up Menu

Pop Up Menu contains the same VR 
Functions and also some additional 
functions. To access the Pop Up Menu, 
right click the 3D image.

Save to JPG

Saves full color 3D image in current 
working folder (adds .jpg extension). 
The current working folder is the folder 
opened from the Open Dataset.

Save Grayscale to TIFF

Saves 3D image in current working 
folder (adds .tiff extension). The current 
working folder is the folder opened from 
the Open Dataset.

Open Working Folder

Opens the file structure where the JPG and TIFF picture files are 
saved. The current working folder can be changed.



Kavo 3D eXam ®  Operators’ Manual

K990400    16 April 2008
B-16

View Full Screen

Full Screen displays the 3D image on the entire computer screen. 
All the same manipulation functions and 3D options are used in this 
display. Right click to display Pop Up menu to utilize functions.

To return to the original viewing format, press <Esc> or select Close 
from the popup menu.

To close the DVR software, click the EXIT button at the bottom of 
the Menu Bar
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eXamVision Quick Reference
Navigating the eXamVision Interface
This guide shows how to:

• View reconstructed images

• Use main features and tools to optimize an image

Tools for Viewing this Image
HIDING THE STUDY LIST

Study List can be hidden by selecting Tools > Hide Study List. To show, select 
Tools > Show Study List.

CURSOR TOOLS

ROTATION TOOL - Hover cursor over the lower right corner of the 
desired view. Cursor changes to the rotation tool.

BRIGHTNESS / CONTRAST TOOL - Drag cursor up, down, left, and 
right to adjust brightness and contrast. Use Reset Window/Level options 
on Pop Up menu to reset brightness and contrast settings.

MIP/RADIOGRAPH - The system software enables displaying images as 
MIP or Radiograph. Move cursor to the top right of any image. The cursor 
becomes an M, toggle a selection.

MAXILLA and MANDIBLE CONTOUR LINES - can be repositioned 
with a click and drag to the desired location.

1

2

3 5 6 7

4

REMINDER

Images are displayed as if you are 
looking at the patient from the front.

TO DISPLAY PATIENT IMAGE
1. Click Patient Name.

2. Click Patient Scans

DISPLAYED VIEWS

3. Patient Study Info

4. PANORAMIC View
Opens to IMPLANT Screen

5. SAGITTAL View
Opens to CEPH Screen

6. CORONAL View
Opens to MPR Screen

7. AXIAL View
Opens to TMJ Screen

MEASUREMENTS

HU Statistics 
(Bone Density) Right click a view 
and select HU Statistics. Drag and 
click to define an area. Statistics 
appear in upper right corner. A 
maximum of 4 HU stats can be taken 
at a time in a normal view and 2 in a 
cross section view.

Distance 
(Linear Measurement) right click a 
view and select Distance. Point, 
click, drag, and release to draw a 
line. A measurement in mm appears 
in upper left corner. A maximum of 
9 distance measurements can be 
taken at a time in a normal view and 
4 in a cross section view.

Right click and select “HU Stats” or 
“Distance” again to turn the tool off

Right click the actual measurement 
statistic to remove, inactivate, or 
activate them.
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Suggestions for Adjusting Panoramic Map
Start adjusting the Panoramic map from the Preview Screen. It is 
recommended to center the anterior point at midline and then move the 
next two points up closer to the anterior point on each side. Place them 
a few teeth away from anterior center. Then move the next two points 
closer to the molars.

Filtering Defaults
There are already filters applied to all images. The filters are defaulted 
as seen below.
1. Preview Screen: Hardon Panoramic and Sharpen Mild for all others.
2. Implant Screen: Sharpen Mild on Axial Slice and Cross Sections - Hard on Panoramic Map.
3. TMJ Screen: Hard for top row images and Sharpen Mild for Condyle Ceph Images.
4. MPR Screen: Sharpen Mild all images.
5. Ceph Screen: Sharp for Upper Left Right Lateral and Hard for all others.

These defaults can always be changed by clicking Tools > Filter Settings > Set Filters. They 
can also be changed “on the fly” by right clicking an individual image, selecting Filter Setting 
> Set Filter and clicking the desired option (Smooth, Normal, Hard, Sharp, Very Sharp). They 
can be changed back to the default by clicking Tools > Filter Settings > Reset to Default.

Removing Circumference Artifact
Circumference Artifact are seen visually in the Preview Screens as horizontal lines in the Coronal 
and Sagittal images and a white partial circle around the axial image. This can be removed from the 
dataset by right clicking the screen and selecting Remove Data Outside of Center Scanfield. The 
data re-calculates and the image is displayed without that artifact.

Saving and Loading Workups
Created plans can be saved for retrieval. When a plan is changed and an attempt to exit or switch 
patients is made, eXamVision prompts to save the workup. To save the workup, click Yes. A 
window is displayed to Create New Workup. Click this button and enter a new title for the workup 
or choose an existing workup name (if one) from the list to overwrite. Once the workup is named, 
click OK to save.

Or, before exiting or switching patients, from the Preview Screen, right click to access the pop up 
menu and select Save this Workup. Then proceed as instructed above.

To load a workup, click a Patient Name, and Patient Image, and then a workup. To select another 
workup (if there are multiple workups), right click the screen to access the pop up menu and select 
Load Different Workup. Then select the workup from the list.

Keyboard Shortcuts
Alt + S - Opens Setup dialog
Alt + F - Opens File menu
Alt + T - Opens Tools menu

Alt + R - Opens Screen menu
Alt + F - Opens Help menu
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Implant Planning Screen

• Double click an individual Cross Section to zoom in. Double click again to 
reduce to original size.

LABELS: 
The following labels on the images help clarify the orientation of the anatomy:

• R: Right Side (Axial, Pan)

• P: Posterior (Axial)

• B: Buccal (Cross Sections)

POP UP MENUS
Right click views to display a Pop Up menu containing a subset of these options:

• HU Statistics

• Distance

• Display Formats: The default is 5 x 2. The other options are 7 x 3 and 3 x 1.

• Set Filters

• Save as JPEG

• Open Output Folder

• Estimate Nerve Canal

CURSOR TOOLS

• All views, except the 3D Model, have Brightness/Contrast, Rotate, Drag, 
Zoom and Pan. 3D Model only has Rotate.

• The mouse scroll wheel is active on the Axial Slice Position, 3D Model and 
Cross Sections to scroll through slices. 

• Back Tool: to exit out of a planning screen back to the Main Display, 
move cursor to the very top left corner of screen until X is displayed 
and click. Or click the Screen option on the Main Menu bar.

1 2

3
4

5

6

REMINDER

Implant Screen is acquired by 
double clicking Panoramic View 
from Preview window or selecting it 
from the Screen menu.

DISPLAYED VIEWS

1. AXIAL SLICE POSITION

2. PANORAMIC MAP

3. 3D MODEL

4. CROSS SECTIONS

5. Center Slice is outlined in Blue.

6. Slice Location Number

Slice Location numbers start at “0” 
for center of anatomy or midline. 
(The “0” slice is outlined in Red). 
All slices to the patient’s right are 
negative #’s. All slices to the 
patient’s left are positive #’s.

Midline is determined by axial map.
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PAN TOOLS

1. Horizontal Tool Bar 
Drag this center tool left to right 
to move the slice location of the 
Cross Sections. The center slice 
is outlined in Blue on the Cross 
Sections. 
 
Drag the tool to the right to 
adjust the slice thickness of the 
Cross Sections.

2. Diagonal Tool Bar 
Drag this tool to adjust slice 
thickness of Panoramic View. 
 
Drag the center tool to adjust 
Pan Focal Trough. 
 
Click the bottom tool to change 
the Pan view from 
Radiographic to MIP.

3. Vertical Tool Bar 
Drag this center tool up or 
down to adjust height of 
anatomy viewed in the Cross 
Sections and Axial.

AXIAL TOOLS

1. Drag blue dots to adjust Pan 
Map.

2. Orange hash marks are Slice 
Location Indicators.

3. Blue hash mark represents the 
centerline of the axial slices 
displayed on the Cross Section 
views.

Panoramic Map

Axial Slice Position

3

2

1

1

2 3
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Ceph Screen

1. Right click blank screen and select Tag Airways. This generates a 3D view of the 
airways for the patient in the blank view. In addition, the tagged airway data is 
displayed in the view at the bottom center of the Ceph screen.

MPR Screen

1. Drag center tools from any view to move slice location. The views are colored coded 
to correlate which view will adjust.

2. Drag tool to the right for horizontal and bottom for vertical bars to adjust slice 
thickness of the corresponding color coded view.

3. Right click any of the 3 views and select Irregular, Line, or Explore for additional 
cut planes to be displayed in the blank area.

1

3

1 2

REMINDER
Ceph Screen is acquired by double 
clicking Sagittal View from Preview 
window or selecting it from the 
Screen menu.

DISPLAYED VIEWS
The Ceph Screen displays the 
Lateral Cephs in Radiographic and 
MIP mode as well as a Coronal 
View and a Mid Sagittal Slice 
(15mm thick).

CURSOR TOOLS
All views have Brightness/
Contrast, Zoom and Pan.

POP UP MENUS
Right click to display the Pop 
Up menu to select:

• Set Filters
• Save as JPEG
• Open Output Folder

REMINDER
MPR Screen is acquired by double 
clicking Coronal View from 
Preview window or selecting it from 
the Screen menu.

DISPLAYED VIEWS
The MPR Screen allows scrolling 
through the Axial, Sagittal, and 
Coronal Slices.

CURSOR TOOLS
All views have Brightness/
Contrast, Zoom and Pan.

POP UP MENUS
Right click to display the Pop 
Up menu to select:

• Irregular
• Line
• HU Statistics
• Distance
• Explore
• Explore Speed
• Set Filters
• Save as JPEG
• Open Output Folder
• Reset Volume Rotation
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REMINDER
TMJ Planning Screen is acquired by 
double clicking Axial View from 
Preview window or selecting it from 
the Screen menu.

DISPLAYED VIEWS
TMJ Screen enables condyle 
mapping and creating 
corresponding coronal slice views.

CURSOR TOOLS
All views have Brightness/Contrast, 
Zoom and Pan.

POP UP MENUS
Right click to display the Pop Up 
menu to select:

• Set Filters
• Save as JPEG
• Open Output Folder

HINT
It may be necessary to first drag the 
Axial (SMV) view down in the 
window to see the condyles. Move 
the cursor to the lower left of the 
SMV (axial) view until displayed is 
the “P” for pan tool to drag the 
image downward.

NOTE:
Make sure to Save Workups before 
attempting to burn to a CD,

Install Case 
Studies from CDs
The eXamVision program will auto-
run when the CD is inserted into the 
computer drive. The User can 
choose to install eXamVision and 
the case(s) Permanently or 
Temporarily. Once installed, the 
eXamVision program opens and the 
new case is highlighted in the study 
list and ready to be loaded. Just click 
the patient name.

TMJ Planning Screen

1. Drag center tool to scroll up and down Sagittal view to locate condyles in the Axial 
view to display condyles properly for mapping.

2. Create Lateral Slices:
Drag center blue circles to move condyle map (do this for each condyle)
Drag yellow and blue end circles to adjust the angle of each condylar map.
Green markings indicate anterior to condyle.
Red marking indicate posterior of condyle.
Create Coronal Slices: Click red circle on either end map to create Coronal views.

3. Horizontal Tool Bar: Drag center tool left to right to move slice location of Cross 
Section views. Drag tool right to change slice thickness of Cross Section views

Create Export CDs

1
2 3

1. From the top Main menu, 
select Tools > Create 
Export CD.

2. If you have multiple CD 
drives, select the hardware 
from the drop down list. If 
using a CD-RW and need to 
erase data, choose Erase CD-
RW.

3. Click the patient for burning 
to CD. If selecting multiple 
patients, hold down the 
CTRL key and click on additional patients. All highlighted patients are copied to 
the CD.

4. Click Create CD in CD burner window. A message is displayed when the burn is 
complete and the CD ejects.
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